home Foro de soporte General Noticias de miarroba
 
General - Mantenimiento por traslado de servidores
Haz clic para ver el perfil del usuario
Moderador del foro
Moderador del foro
· ·
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#32 ·

Intento actualizar el blog y la entrada no se publica sino que queda en "artículo en espera". No funciona la opción "publicar ahora". Gracias


Firma del usuario:
"Son ellos los tontos de la tertulia playera. Han montado una sombrilla de ruán, han colocado cuatro sillas plegables de enea y entre tinto y tinto comentan la Semana Santa pasada haciendo proyectos para la que ya está a la vuelta de la esquina.

La tertulia aún es provisional y ya planean redactar los estatutos. Discutirán el nombre a saber, " A los Pies de la Sombrilla", "Arena y Azahar" o "El Chiringuito Cofrade"..."

TONTOSDECAPIROTE.BLOGSPOT.COM
TONTOSDECAPIROTE.BLOGCINDARIO.COM
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#33 ·
Escrito originalmente por @montero79

Buenas.

A mí no me funciona el contador de visitas (lo tengo puesto en cada página de mi web y lo reconoce). Aún estais de mantenimiento?

Gracias.

Un saludo

Yo tengo un problema similar. En mi blog utilizo un contador que sí cuenta las visitas, pero no actualiza las estadísticas asociadas al mismo. ¿Debo hacer algo para que funcione como anteriormente?

Gracias!


Una vez me acusaron de algo.
Expliqué que no.
Insistieron que sí.
Se acabó la discusión.
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#34 ·

buenas noches, yo no sé mucho de esto... cree mi hosting, pero no sé, si volverá a la normalidad o tengo que hacer algo, podrías echarme una mano, muchas gracias.

Haz clic para ver el perfil del usuario
Moderador del foro
Moderador del foro
· ·
#35 ·

@neok1ll3r

Los únicos que deben realizar cambios son los usuarios que asignaron un dominio propio mediante una entrada A (en cualquiera de los servicios: foros, blogs, o hostings), que deben actualizar la IP:

  • Foros:    5.57.226.201
  • Webs:    5.57.226.202
  • Blogs:    5.57.226.203

Si no has comprado un dominio, o si lo has comprado y asignado mediante una entrada CNAME, solo debes esperar a que finalice el mantenimiento.


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#36 ·

um, entiendo, entonces, mi web, http://www.cortos.webcindario.com tengo que esperar a que se active de nuevo sola, es ahí donde quería llegar, es así, ¿no?

Escrito originalmente por @Josepepe033

@neok1ll3r

Los únicos que deben realizar cambios son los usuarios que asignaron un dominio propio mediante una entrada A (en cualquiera de los servicios: foros, blogs, o hostings), que deben actualizar la IP:

  • Foros:    5.57.226.201
  • Webs:    5.57.226.202
  • Blogs:    5.57.226.203

Si no has comprado un dominio, o si lo has comprado y asignado mediante una entrada CNAME, solo debes esperar a que finalice el mantenimiento.

Haz clic para ver el perfil del usuario
Moderador del foro
Moderador del foro
· ·
Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#38 ·
Escrito originalmente por @julian.com

no me funciona el blog 7 metros madrid. al poner los articulos no me los sube con lo cual tampoco se ven.

gracias por todo

Podeis decirme si funciona ahora ?


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#39 ·

A mi me sigue saliendo lo del mantenimiento en todos los hostings alojados en webcindario.com


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#40 ·

Hola a todos, a mis páginas web que tengo subidas a wedcindario, no se pueden ver aún, esperemos que pronto se solucionen, pues tengo muchos tutoriales en ella, seguiremos esperando...no queda otra.

Saludos a todos.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#41 ·

serie7.webcindario.com

Sigue sin funcionar, y he tenido que mudarla de albergue

Esto es ya demasiado tiempo

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#42 ·

Buenos días:

¿Cuando va a estar disponible el dominio de webcindario.com?...

Gracias

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#43 ·

Holap, por lo que leo no soy el unico al que le pasa, mis webs de webcindario no funcionan :8} , me sale el anuncio de 'traslado'

mis webs son

https://pabloelmarques.webcindario.com/

https://topwargames.webcindario.com/

lo he probado desde dos conexiones diferentes, por si es lo de actualizacion de dns que comentais en otra respuesta

Saludos



-Web Pablo El Marques Mis trabajos de escenografia y pintado de miniaturas. Venta de piezas de resina y escenografia.
-Blog Pablo El Marques Impresiones personales sobre mis trabajos y otras frikadas...
-Miniaturas de Pablo El Marques Sígueme en Facebook
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#44 ·

Hola he visto que decis unas 16 horas, ya hoy es miercoles por lo menos en españa, me gustaria saber que tiempo mas durara o si tengo que hacer algo, ya que radiobarrigaverde lleve esos dias sin emitir, solo quiero saber si durara mucho esto. Un saludo


NELSON BARRIGAVERDE
HTTP://RADIOBARRIGAVERD.WEBCINDARIO.COM
Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#45 ·

Estamos trabajando en webcindario, en cuanto esté disponible avisamos (aunque lo veréis por vosotros mismos)


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#46 ·
Escrito originalmente por @Tito

Estamos trabajando en webcindario, en cuanto esté disponible avisamos (aunque lo veréis por vosotros mismos)

:-) sip seguramente... no es de vital importancia... pero un poco 'desesperados' si que estamos ;-P

Gracias por vuestra respuesta... y por vuestro trabajo



-Web Pablo El Marques Mis trabajos de escenografia y pintado de miniaturas. Venta de piezas de resina y escenografia.
-Blog Pablo El Marques Impresiones personales sobre mis trabajos y otras frikadas...
-Miniaturas de Pablo El Marques Sígueme en Facebook
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#47 ·

Mi pagina web es https://hockeycv.webcindario.com/ y tadavia sale el mensaje TRASLADO DE SERVIDORES, es normal o hay algun problema para que no se pueda visualizar.

Escrito originalmente por @LiM

Estimados usuarios de #miarroba,

Quisiéramos avisarles que vamos a realizar tareas de mantenimiento por traslado de servidores.

Dicho traslado empezará a la 01:00 del Martes 25 de Junio (Madrugada del Lunes 24) (Hora de España), durará un minimo de 9 horas y un maximo de 16 horas.

La mudanza será totalmente transparente para todos los usuarios, salvo para los que tengan asignado un dominio propio en alguno de los servicios de Foros, Blogs o Hosting.

Si este es tu caso, tendrás que cambiar la dirección IP a la que apunta tu dominio siempre que hayas usado una asociación de tipo (A). Los dominios que usen el tipo de asociacion de dominio por (CNAME) no tienen que cambiar nada. Esta nueva IP será anunciada en el momento del cierre de servidores, este Domingo.

Gracias a todos por vuestro apoyo y comprensión.


Saludos Jordi
Haz clic para ver el perfil del usuarioUser 18436
Usuario Novato
Usuario Novato
·
#48 ·

Pues yo no veo mi web desde hace 2 días, no sé si tengo que poner otra dirección, o qué tengo que hacer, dejo la que tenía por si me podeis ayudar...gracias

https://recursosdenys.webcindario.com/

Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#49 ·
Escrito originalmente por @DENYS

Pues yo no veo mi web desde hace 2 días, no sé si tengo que poner otra dirección, o qué tengo que hacer, dejo la que tenía por si me podeis ayudar...gracias

https://recursosdenys.webcindario.com/

En esta misma página, un poco más arriba tienes una repuesta mía:

http://soporte.miarroba.es/7/111040[....]lado-de-servidores/?pag=3#107990668


Haz clic para ver el perfil del usuarioUser 18436
Usuario Novato
Usuario Novato
·
#50 ·
Escrito originalmente por @Tito
Escrito originalmente por @DENYS

Pues yo no veo mi web desde hace 2 días, no sé si tengo que poner otra dirección, o qué tengo que hacer, dejo la que tenía por si me podeis ayudar...gracias

https://recursosdenys.webcindario.com/

En esta misma página, un poco más arriba tienes una repuesta mía:

http://soporte.miarroba.es/7/111040[....]lado-de-servidores/?pag=3#107990668

Gracias Tito, esperare entonces, me quedo tranquila ;-)

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#51 ·

@Tito cuando intento ir a la ultima respuesta de este tema desde la lista de "avisos" de la pagina principal me sale como subforo no existente o me salen las paginas en blanco sin comentarios ;)


Gran BarbaGruñón
Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#52 ·
Escrito originalmente por @Bron-k

@Tito cuando intento ir a la ultima respuesta de este tema desde la lista de "avisos" de la pagina principal me sale como subforo no existente o me salen las paginas en blanco sin comentarios ;)

Arreglado.


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#53 ·

Hola,

aún no me funciona la web. Es normal? Cuanto tardará en funcionar?

muchas gracias!

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#54 ·

Sabeis mas o menos como vais de tiempo?, mas que nada porque tengo alojada una página de pruebas a parte de dos páginas mias, pero en la de pruebas tengo una web que estoy creando y si esto no tira, a quien se la estoy creando no la puede ver y corregir, y he de presentarla esta semana.

tambien podiais haberos esperado a vacaciones para hacer esto, bueno animo y al toro, espero que esto tire bien, por lo demás gracias por vuestro trabajo y esfuerzo.

WD

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#55 ·

Desde las 18:30 horas de ayer estamos probandolo todo y tan solo nos dio 1 fallo.Un usuario no podia entrar ni en el foro ni en su cuenta miarroba.Pero aparte de eseo no perdimos nada ni nadie por el camino.
Gracias.Tambien daros las gracias por avisar dias antes,asi nos pudimos preparar a tiempo.


"El viento las cenizas me trae...del mundo que ayer hice arder (Juan Perro)
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#56 ·

buenas tardes, tengo una consulta por favor,aun no puedo entrar a mis archivos ftp, todavia estan haciendo el mantenimiento.

gracias.

Escrito originalmente por @LiM

Estimados usuarios de #miarroba,

Quisiéramos avisarles que vamos a realizar tareas de mantenimiento por traslado de servidores.

Dicho traslado empezará a la 01:00 del Martes 25 de Junio (Madrugada del Lunes 24) (Hora de España), durará un minimo de 9 horas y un maximo de 16 horas.

La mudanza será totalmente transparente para todos los usuarios, salvo para los que tengan asignado un dominio propio en alguno de los servicios de Foros, Blogs o Hosting.

Si este es tu caso, tendrás que cambiar la dirección IP a la que apunta tu dominio siempre que hayas usado una asociación de tipo (A). Los dominios que usen el tipo de asociacion de dominio por (CNAME) no tienen que cambiar nada. Esta nueva IP será anunciada en el momento del cierre de servidores, este Domingo.

Gracias a todos por vuestro apoyo y comprensión.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#57 ·

Estoy teniendo problemas para cambiar la imagen de los botones (para añadir el nuevo botón "Más...") en el foro Universo Star Wars. ¿Siguen haciendo cambios o hay alguna nueva forma de subir esas imágenes?

También me gustaría saber cómo reactivar los contadores de posts y el botón multicita.

Gracias.


Haz clic para ver el perfil del usuario
Moderador del foro
Moderador del foro
· ·
#58 ·

@Darth-Xeon,

El número de mensajes de cada usuario, accediendo a Preferencias > Visualización en tu panel de administración.

Sobre la multicita: http://soporte.miarroba.es/9109/111[....]os-temas-y-botones-extra/#107993077


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#59 ·

Gracias. Ahora lo pruebo.


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#60 ·
Escrito originalmente por @LiM
Escrito originalmente por @Bron-k

@Tito cuando intento ir a la ultima respuesta de este tema desde la lista de "avisos" de la pagina principal me sale como subforo no existente o me salen las paginas en blanco sin comentarios ;)

Arreglado.

Gracias Lim;)


Gran BarbaGruñón
326 Mensajes
<<  <  1  2  3  4  5  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 07:19 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos
noticia
General - Error grave servidores
Ir a la página: 1 · 2 · 3 · 4
19/Jun/2008, 09:41
11724k09/Jul/2016, 20:53
 Ir al último mensaje del tema
No Hay mensajes nuevos04/Sep/2007, 20:24
73k10/Sep/2007, 22:12
 Ir al último mensaje del tema