home Foro de soporte General Noticias de miarroba
 
Nuevo Servicio ¡¡Tagboard!!
#31 ·

Un caña este tagboard, je je je


Okupa del foro
Okupa del foro
Haz clic para ver el perfil del usuario
Mensajes: 755
Desde: 29/Nov/2002
· ·
#32 ·

Oeeeeoeoeoeeeeeee
Aunque se echa de menos al abrirlo aqui el la web de mi@...


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 31/Oct/2003
· ·
#33 ·

HOLA AMIGOS DE MIARROBA.COM!!!!


SOY DE CHILE Y TENGO PAGINAS WEB Y QUISIERA INSERTAR EL TAG BOARD PERO TENGO UN PROBLEMA NO ME FUNCIONA EL CODIGO, LO INSERTE EN MI PAGINA Y NO ME SALE NADA, POR FAVOR LES PIDO AYUDA PARA VER QUE PUEDO HACER.

SE DESPIDE ELIAS

CHA"UC"


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 26/Nov/2003
·
#34 ·

Muchas gracias a mi@ por el nuevo servicio y felicitaciones por tarernos este nuevo servicio.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 67
Desde: 07/Oct/2002
· ·
#35 ·
Warning: Missing argument 4 for procesa_caretos() in /home/miarroba/include/global.php on line 2189

esto me sale en el tag de mi foro ¿Como y donde puedo poner el codigo? Por mas q leo no me aclaro asi q espero q alguien me lo diga por privados. Graciaas

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 51
Desde: 15/Jun/2003
· ·
#36 ·

Hace un par de días más o menos que el tagboard se ha vuelto loco!!!
Se actualiza constantemente.. solamente se oye tic, tic, tic, tic.... y no deja escribir mensajes.
He borrado todos los mensajes, lo he desactivado, lo he vuelto a activar un par de veces y sigue sin funcionar...
¿Tengo que modificar algo o es cosa vuestra, LiM??
Nos gustaba muchísimo y lo echamos ya en falta
Gracias por vuestra dedicación.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 133
Desde: 29/Nov/2003
· ·
#37 ·

Creo que por fin ya funciona!!!!


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 133
Desde: 29/Nov/2003
· ·
#38 ·

A mi me salen los siguientes errores:

Warning: Unexpected character in input: '\' (ASCII=92) state=1 in /home/webcindario/xxxxx/blocks/block-NombreDeltagboard.php on line 18

Parse error: parse error in /home/webcindario/xxxxx/blocks/block-NombreDeltagboard.php on line 27


A q es debido?
Gracias


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 222
Desde: 08/Feb/2004
· ·
#39 ·
Escrito originalmente por Pinkii
Creo que por fin ya funciona!!!!


pues ami no

Foro por via intravenosa
Foro por via intravenosa
Haz clic para ver el perfil del usuario
Mensajes: 566
Desde: 13/Abr/2003
·
#40 ·

tengo un problema con mi tagboard, no me deja colocar mas mensajes.

http://www.dosmundos.8m.com les agradeceria si me ayudan con eso, gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 26/Jul/2004
· ·
#41 ·
Escrito originalmente por eduardof1
tengo un problema con mi tagboard, no me deja colocar mas mensajes.

http://www.dosmundos.8m.com les agradeceria si me ayudan con eso, gracias


Comprobado y funciona bien.

Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#42 ·
Escrito originalmente por Tito
Escrito originalmente por eduardof1
tengo un problema con mi tagboard, no me deja colocar mas mensajes.

http://www.dosmundos.8m.com les agradeceria si me ayudan con eso, gracias


Comprobado y funciona bien.



jejejejeje, bueno no se que paso, solo desde que tu escribiste alla, comenzo a funcionar bien

muchisimas gracias

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 26/Jul/2004
· ·
#43 ·

Ahhh se me olvidaba, tengo que vaciar el tagboard?? que pasa si llega a 50 mensajes?? se para y no deja escribir??? o el se borra solo, o como es?

gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 26/Jul/2004
· ·
#44 ·
Escrito originalmente por eduardof1
Ahhh se me olvidaba, tengo que vaciar el tagboard?? que pasa si llega a 50 mensajes?? se para y no deja escribir??? o el se borra solo, o como es?


Hay todo un subforo dedicado a este tema.

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.301
Desde: 01/Mar/2003
· ·
#45 ·

bueno, bueno, pero no tendria nada de malo contestarme, eh?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 26/Jul/2004
· ·
#46 ·
Escrito originalmente por Daganzo
A mi me salen los siguientes errores:

Warning: Unexpected character in input: '\' (ASCII=92) state=1 in /home/webcindario/xxxxx/blocks/block-NombreDeltagboard.php on line 18

Parse error: parse error in /home/webcindario/xxxxx/blocks/block-NombreDeltagboard.php on line 27


A q es debido?
Gracias


a mi tb me pasa lo mismo no se ke puede ser pero si lo solucionas dime algo gracias

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 11/Ene/2004
·
#47 ·
Escrito originalmente por NoSetup.tk


Hay todo un subforo dedicado a este tema.


Saludos, NoSetup:
En efecto, hay todo un subforo dedicado al TagBoard, pero el caso es que allí más de un usuario estamos preguntando por lo que puede ser un bug en el TagBoard y nadie contesta; ni siquiera se ha escrito por parte de algún moderador o el mismo administrador de este foro, algo así como "tened pacienciam, estamos en ello", frase muy socorrida y recurrente, pero que al menos tranquiliza a los usuarios, ¿no?.
El posible bug al que me refiero consiste en que el TagBoard se Maximiza ocupando toda la pantalla y sustituyendo la ventana del foro (no se abre en una nueva ventana, símplemente, la sustituye).
Como existe todo un subforo para estas cosas, espero que algún moderador o administrador entre en él para, por favor, explicarnos lo que ocurre, pues cada vez más admins están borrando el TagBoard y sustituyéndolo por chats que no son del agrado de los usuarios, entre los cuales me encuentro.

Gracias

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 18/Abr/2004
·
#48 ·

mmm a alguien le pasa que si tiene un rato la página abierta y parada el tagboard aparece a pantalla completa? loco a veces es un poco molesto... Llorando


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 7
Desde: 18/Jul/2004
· ·
#49 ·

otro gran servicio, gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 07/May/2004
· ·
49 Mensajes
<<  <  1  2  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:19 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
Tutorial de ayuda servicio Tagboard
Por: · 30/Dic/2003, 22:39
2908/Ene/2004, 01:49
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
Novedades en servicio Tagboard
Por: · 18/Dic/2003, 18:13
1209/Ene/2004, 15:49
 Ir al último mensaje del tema
Recomendado