Entrar Regístrate
 
Problemas de Acceso usuarios ONO
#1 ·

Durante todo el dia de hoy, 20 de Abril, todos los usuarios de internet que han usado las conexiones del proveedor de internet ONO en españa han tenido problemas para acceder a toda la RED de sitios de miarroba.com.

Este problema no ha sido en ningun momento culpa nuestro, y despues de habernos puesto en contacto con ellos, han arreglado el problema sobre las 21:00 de la noche..

Aun asi, todavia podrian haber más problemas de acceso durante el dia de hoy..

Disculpen las molestias, pero repetimos, que el problema ha sido absolutamente ajeno a nuestra voluntad


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.764
Desde: 07/Mar/2002
· ·
#2 ·

y cm se ace eso q solo los de ono no podian meterse en las paginas de mi @....... no lo entiendo xr buenio.....jejejeje un saludo!!!





Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 42
Desde: 01/Dic/2003
·
#3 · ·
Escrito originalmente por loisone1
y cm se ace eso q solo los de ono no podian meterse en las paginas de mi @....... no lo entiendo xr buenio.....jejejeje un saludo!!!


Eso diselo a los de Ono que son los que lo han logrado.

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.297
Desde: 01/Mar/2003
· ·
#4 ·

Menos mal que no tengo ONO


Okupa del foro
Okupa del foro
Haz clic para ver el perfil del usuario
Mensajes: 755
Desde: 29/Nov/2002
· ·
#5 · ·

Menos mal que yo tampoko tngo ono


Edición: no useís el foro para publicidad


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 22/Ene/2004
·
#6 ·

pues entonces como explicais que yo sin tener ONO (tengo ya.com) no puedo conectarme con mi nick habitual (djnesio) , pero si con este, desde mi mismo ordenador y usando en ambas cuentas la misma contraseña...
La razon que me da es que la contraseña es incorrecta.....
estoy flipandolo...
porque un nick si y el otro no....


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 20/Abr/2004
·
#7 ·

pos yo si q tengo ono y m va muy lento hoy, cada dia da+asco esta compañia d comunicaciones


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 30/Mar/2004
·
#8 ·

Yo hoy en todo el dia ( menos ahora) no he podido conectarme a mi@.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 1.783
Desde: 23/Jun/2003
· ·
#9 ·
Escrito originalmente por bermejor

La razon que me da es que la contraseña es incorrecta.....


Prueba a dar recordar contraseña para que te la envien al mail.

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.297
Desde: 01/Mar/2003
· ·
#10 ·

mmm yo tengo ono y me han dixo ke les habia petado un "modulo" (alguien tiene idea de ke es ?)

User 826843
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 259
Desde: 14/Mar/2004
·
#11 ·

eso probe a las de la tarde, pero aun no me ha llegado
gracias de todos modos


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 11/Nov/2003
· ·
#12 ·

ya esta , reicibi una contraseña totalmente distinta a la que tenia...
no se que habra pasado
porque yo no lo cambie...


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 11/Nov/2003
· ·
#13 ·

las bases de datos no rulan


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 01/Abr/2004
·
#14 ·

Y q pasa con mi@ en si, porque yo n casa ono pero en la uni no y todas la tardes el serever 4 se qda colgado, y lo miro en la direccion de tuarroba y es el q mas se cuelga.
Que esta pasando?


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 119
Desde: 25/Ene/2004
·
#15 ·

Yo llevo todo el dia intentado actualizar la pagina pero el ftp me dice que no puede conectar... pense que seria porque estaba petado pero sigue igual (y es la 1 de la madrugada...).


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 25
Desde: 08/Ene/2004
·
#16 ·

Vaiaa con ONO


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 111
Desde: 23/Ene/2003
· ·
#17 ·

Que bueno que ya se arreglo y felicidades por tu cumpleaños Lim que te la pases muy bien.


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.034
Desde: 16/Mar/2003
· ·
#18 · ·

Que se resolva logo os problemas

http://www.****.cjb.net


Edición: no useís el foro para promocionaros


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 7
Desde: 17/Mar/2004
· ·
#19 ·

Tienen nuevos problemas y no es por ONO.

Tenemos un sitio web alojado en el Servidor 2 (elpomelo.webcindario.com) y el acceso es imposible (incluido por FTP). ¿Qué sucede?

Gracias y un saludo.

User 413243
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 64
Desde: 20/Abr/2003
·
#20 ·

YO AYER DESDE MI CASA , TENGO ONO ENTRABA PERFECTAMENTE PERO DESDE CASA DE MI MADRE TELEFONICA NO HABIA NARICES DE CONECTAR CON MI@ SEGFURO QUE ERA PROBLEMA DE ONO TENGO VARIOS AMIGOS QUE TAMPOCO PODIAN CONECTAR Y TIENEN ALGUNOS TELEFONICA OTROS WANADOO.....??????


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 31/Ene/2004
·
#21 ·

Jo tambien tengo una web alojada en el servidor 2 i no va el ftp ni nada. Què ha ocurrido?


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 06/Feb/2004
·
#22 ·

Yo desde hace un par de dias tambien he notado una que me va muy lenta mi pagina y desde anoche no va ningun link, ni nada de ella. mi página tambien esta en el servidor 2, aunque tengo sin embargo una en el 5 y me va de maravilla. ¿Que ocurre?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 15/Feb/2004
· ·
#23 ·
Que esta pasando aquí.
Quiero ver mi pagina en el web y me da error, “NO SE PUEDE MOSTRAR LA PAGINA”.
Quiero subir archivos con mi FTP y en vista remota no me muestra ninguna carpeta.
Ingreso al panel de control, y tengo un mensaje que dice que “NO TENGO UNA PAGINA DE INICIO CORRECTA”.
Intento entrar al FTPWEB de Mi@, y me dice “NO SE ENCUENTRA LA CARPETA, POR FAVOR COMUNIQUESE CON EL ADMINISTRADOR”.
Intento subir con mi FTP y me da el mensaje “FTP NO PUEDE DETERMINAR LA HORA DEL SERVIDOR REMOTO. LOS COMANDOS SELECCIONAR Y SINCRONIZAR, NO SE ENCONTRARAN DISPONIBLES.”

QUE DEBO HACER..... HELP!!!!!! SOS .... SOCORRO... AYUDA...

Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 237
Desde: 31/Dic/2003
· ·
#24 ·

Me cago en ONO y en ARUBA!!!


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 7.121
Desde: 30/May/2002
·
#25 ·
Un olvido mio en el mensaje anterior:

Mi sitio esta en el SERVIDOR 2.

GRACIAS...

Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 237
Desde: 31/Dic/2003
· ·
#26 ·

Para variar en el server 2 hay un problema gordo. Cabezon, no es al unico al q le pasa. Alguien de administracion puede decirnos algo?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 11/Nov/2003
· ·
#27 ·

Oye, que yo soy de ONO


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 126
Desde: 14/Sep/2002
· ·
#28 ·

Yo tengo un forillo phpbb en el servidor 2 y me funciona todo perfectamente y el ftp y las basese de datos también va bien.


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 350
Desde: 07/Jun/2002
· ·
#29 ·

yo no tengo Ono y no se ya a donde dirigirme para q alguien me diga q pasa que no solo no puedo ver mi web, sino q no puedo entrar en mi administrador web, ni utilizar ningun ftp...que ocurre???, cuando lo intento me dicen q contacte con mi administrador ... donde puedo contactar con mi administradorrr...
joooo
ahora q los contadores iban bien


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 450
Desde: 09/May/2003
· ·
#30 ·

Pues yo no soy de ono. Y no me iba.
Y en mi web, el tagboard, libro de visitas,... tampoco iban
Y EL FTP NO FUNCIONA NADA DE NADA, desde hace 1 día. Como no se solucione esta tarde, me voy de mia, aunque tenga que ir a un server de pago.
Mia cada vez va a peor.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 20/Nov/2003
· ·
91 Mensajes
<<  <  1  2  3  4  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 01:51 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
miarroba - Problemas acceso desde ONO
Por: · 08/Ene/2008, 12:00
1913/Feb/2008, 17:00
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
1819/Sep/2006, 22:06
 Ir al último mensaje del tema
Recomendado