home Foro de soporte General Noticias de miarroba
 
Actualizado Apache a 1.3.31
Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#1 ·

Como ayer paso con PHP, hoy hemos actualizado los servidores principales de miarroba.com y los 5 de espacios web a la ultima versión de Apache, la 1.3.31, sabemos que existe una nueva versión 2.x, que pronto probaremos y que asegura aumenta la velocidad considerablemente.

Lo siguiente los servidores MySQL y más cosillas, intentaremos que todos los cambios sigan siendo igual de transparentes como hasta ahora.


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#2 ·

la verdad no entiendo, siempre "arreglas" o "actualizas" algo,y dices que andara mejor, pero cada web que intento entrar,o al ftp o a cualquier cosa de mi@, no entra,la verdad, explicame como es eso!,si tanto arreglas, porque sigue andando todo mal,oye, no es para ofender, aunque las cosas de mi@ sean buenisimas,el problema es que se cae MYSQL, y el server cada dos por tres, te entran 5 personas, y pafate!, se te cayo el servidor!

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#3 ·

buena noticia Lim pero para cuando estara el myqsl k sino no puedo instalar el foro

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#4 ·

LIM me esta tentando a terminar mi site en php


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#5 ·

Bien, pero con tanta actualización han dejado de ser utiles las webs con el nombre "index."(html,htm,php..)
No puedo ver mi pagina si no escribo en la dirección el index.php, antes no me hacia falta

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#6 ·

pues aunque muchos no lo noten si se esta actualizando la web, yo ya he visto cambios.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#7 ·

ehh.. tengo un pequeño problema q es cuando subo mi pagina por cliente ftp sube pero.. el archivo no tiene ni un bites.. esta en cero..


porfa si se puede solucionar...

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#8 ·

Yo tngo una duda xq no m hcpta la orden loadvars en flash n ste servidor simplement no krga las variables

Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#9 ·
Escrito originalmente por csikos
pues aunque muchos no lo noten si se esta actualizando la web, yo ya he visto cambios.


Yp tambien un par de errores

Los foro:
http://emulak.foro.st
El Top:
http://amonlak.webcindario.com
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#10 ·

A mi me pasa lo mismo!!!! todos los archivos que subo los pone como que pesan 0 y se carga su codigo!!! ya sea html, flash o lo que sea. QUE PASA??

es urgenteeeeeee necesito actualizar ya. please

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#11 ·

me parece genial, pero el server 4, en el k estoy yo no me va.


www.thewizardsite.ya.st



Un juego hecho por y para jugadores


El Titanic fue construído por profesionales, el arca de Noé por amateurs.
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#12 ·
Escrito originalmente por LiM
Como ayer paso con PHP, hoy hemos actualizado los servidores principales de miarroba.com y los 5 de espacios web a la ultima versión de Apache, la 1.3.31, sabemos que existe una nueva versión 2.x, que pronto probaremos y que asegura aumenta la velocidad considerablemente.

Lo siguiente los servidores MySQL y más cosillas, intentaremos que todos los cambios sigan siendo igual de transparentes como hasta ahora.


MUXAS GRACIAS LIM Y COMPAÑIA!!!

<a href='http://todo-descargas.webcindario.com' target=_blank>Todo Descargas</a>
Entra y ayuda. Gracias
<a href="http://todo-descargas.webcindario.com" target=_blank><img src="https://todo-descargas.webcindario.com/bannergrande.JPG"</img></a>
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#13 ·

mm tengo una duda, precisamente hace unos dias tenia yo un contador echo a mano en php, no se si lo recordareis, es el minicounter de mensajeitor.com, y desde hace unos dias, tenia los datos alojados en un txt, de todas las visitias k ya llevava un webo, y misteriosamente el txt a kedado vacio , 0 bytes y ara me marca 0 visitas, y veo k a coincidido con la actualizacion, me podriais decir donde miro exactamente cuantas visitas tengo de ips unicas desde la creacion de mi web? necesito poner de nuevo el contador a ese numero....


_.-` UFFG ´-._ ®
Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#14 ·

okkkkkkkkkkkkkkk


Foro antiguo: http://www.tierrasdeesperanza.mforos.com

Foro actual y en activo: http://www.tierrasdeesperanza.foroactivo.com
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#15 ·

A mi tampoco me va bien nada, k no tiene arreglo.
como se poko de estos mundos de la red todaviaes peor pero vamos k esto es culpa mia ya aprendere
y espero k esto vaya a mejor cada dia.
y asi me facilite la labor de aprender mas rapido en la red.
hastamas ver


cieloymar
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#16 ·

ok... mejor para todos


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#17 ·

anoche estuve intentando entrar en un par de web a las k pertenezco pero no hubo forma
espero k estos como otros muchos problemas k hay se reparen pronto para asi disfrutar a tope de los servicios foro y web k aki tenemos.
un beso y animo para los moderadores k me consta k hacen lo k pueden y mas chau ta pronto


cieloymar
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#18 ·

No sé si depende de las actualizaciones de los programas, pero me temo que sí.
Tengo un test con varias preguntas y no me pasan las variables de una a otra a menos que deje 15 segundos entre respuesta y respuesta.
¿Tendrá que ver la línea "KeepAliveTimeout" del archivo de configuración de Apache? ¿No estará a 15?
Me funcionó perfectamente los primeros meses, pero ahora es imposible. Y necesito controlar el tiempo empleado para premiar la rapidez.

¿Alguna solución?
Gracias

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#19 ·

mm

viendo las criticas veo que no fue muy buena idea actualizar xD


Haz clic para ver el perfil del usuario
Usuario baneado
Usuario baneado
· ·
#20 ·
Este mensaje no se muestra porque su autor está baneado
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#21 ·

Alguien me puede explicar por que ninguno de los componentes Web del Front Page es viable en vuestro servidor??
Acepta un applet de 'Durius' que requiere una carga considerable y sin embargo unos simples botones de vínculos no, y eso con cualquier otro componente de los complementos Web.
El servidor es lento, vuestra actitud arrogante, vuestras explicaciones vanas, tengo la sensación de tratar con niños, mientras más observo vuestros foros y veo vuestra actitud más convencido estoy, y ya se me esta acabando la paciencia. Ni este trabajo de mucha gente es vuestro, ni el hospedaje gratuito os da derecho a nada que no sea cumplir con la palabra dada, si es que la teneis, que como crios que pareceis ser dudo mucho. Me teneis hasta las narices y el creer que aqui teneis un feudo omnipotente y que el cliente es un pobre memo que traga con lo que le adjudiqueis por que el servicio es gratuito es de no tener ni dos dedos de frente, a ver si en esta ocasión os dignais contestar, que es lo minimo que hace una persona seria, dar la cara de una vez, en vez de contar historias para no dormir y batallitas sobre lo estupendo que vais a dejar este servicio, en la idea de que nuestra idiotez es mayor que vuestra soberbia, cosa imposible por otra parte, esto se os va de las manos con tanto trapicheo barato, es para reirse si no fuera por que atenta contra el trabajo de muchisina gente, la forma en que conducis esto.

Y estos son mis principios LIM, seriedad, voluntad, y nobleza y si no te gustan yo si tengo otros.

Saludos a todos los que como yo hacemos este foro y toda la infraestructura de estos impresentables, que no dan nada gratis, ellos ganan dinero con nuestro trabajo, ya que tener un fondo de gente tan enorme es muy lucrativo y un caramelo para cualquier empresa que quiera publicitarse, entre otros muchos recursos, mientras mas somos mas ganan o es que hos habeis pensado que hay que agradecerles su hospedaje gratuito?? y una leche! Nadie hace nada por nada y estos menos!


<b>Tiempo es todo cuanto tenemos, de tí depende aprovecharlo..</b>
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#22 ·
Escrito originalmente por greenjungle
Alguien me puede explicar por que ninguno de los componentes Web del Front Page es viable en vuestro servidor??


Porque las extensiones de FrontPage no son validas en mi@.

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#23 ·

No se si es aqui donde debo preguntarlo, pero me parece el foro mas cercano a mi problema.

Estoy intentando trabajar con funciones de GD (ej. imagecreate()) y no me funcionan, es posible que no tengais instalada o activada la libreria GD?

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#24 ·
Escrito originalmente por avlaplana
No se si es aqui donde debo preguntarlo, pero me parece el foro mas cercano a mi problema.

Estoy intentando trabajar con funciones de GD (ej. imagecreate()) y no me funcionan, es posible que no tengais instalada o activada la libreria GD?



En el subforo de php sería el sitio adecuado.

Y no esta disponible la libreria GD en mi@.

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#25 ·

gracias por la respuesta.
Esperaré a que decidais instalarla y activarla.
A pesar de ello le echare un vistazo al foro de php

El tema está cerrado Este tema fue cerrado y no se pueden escribir nuevas respuestas
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 14:29 UTC+02:00 DST
Temas similares
No se han encontrado temas similares