home Foro de soporte General Noticias de miarroba
 
Arreglado problema nicks foros
#301 ·

pues yo creo que sigo con el problema


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 17/Oct/2004
·
#302 ·

Jo pues desde el dia 4 de octubre que se supone que ya estaba arreglado han pasado ya 2 semanas


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.498
Desde: 15/Jun/2004
· ·
#303 ·
Escrito originalmente por akonel
para hacerlo mas jacill.. digan dos cosas no mas y menos descripcion..

el problema se puede solucionar? y si se puede mas menos cuando se puede solucionar eso es todo nada mas.. eso es todo lo que pedimos.


muchas gracias por responder eso me deja un poco conforme aunque quisiera ver una respuesta asi de los mismos administradores y moderadores. gracias = compa.

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 22
Desde: 19/Feb/2004
·
#304 ·

hola
ayer en mi foro se registro una amiga y el nick se veia siempre invisible..se sigue viendo asi. veo que el problema no esta solucionado. pero no importa, no es un problema que me afecte mucho la verdad.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 20/Ago/2004
·
#305 ·

Pues... yo todavia sigo con el problema.... XD Y no aparecen mis emoticons personalizados... T_T

Al menos en el foro de donde vengo... XD


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 15/Oct/2004
·
#306 ·

yo tambien tengo ese problema !!!!
Justo cuando debia publicar el foro recien actualizado, me vengo a percatar de este conratiempo.

Vamos Mi@ !!!! ponganse a trabajar para arreglar este problema a sus usuarios !!!!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 17/Oct/2004
· ·
#307 · ·

Pfff, yo ya toy tmb igual...tengo una gente nueva, y coño, los veo conectados y no sé quien es quien!!!!!!
que les pasa a los niiicks, Lim, arreglalo pliiiiiiiiiiiiiis


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 16/Sep/2004
· ·
#308 ·

Pues yo tengo otro problema que no sé si tiene que ver: he modificado mi nombre de usuario y me funciona el nuevo para entrar, para recibir correos... pero en el foro aparece el antiguo, y no hay manera de cambiarlo.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 16
Desde: 19/Feb/2004
· ·
#309 ·

yo tengo ambos problemas, los usuarios nuevos aparecen con la pura carita y yo he tratado de cambiarme el nombre de usuario y si, a mi me sale conectado y el nombre modificado pero en el foro sigue siendo el mismo.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 14/Sep/2004
·
#310 ·

pos yo siguo con el problema de los nicks en el foro... joer no se que hacer yaaaaa

alguien sabe cuando podré disponer ya de el foro arreglado?

los nuevos salen sin nick... los recuperaran algun dia???? (si eske aparecen directamente registrados, sin el nick ya...jobar)


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 16/Sep/2004
· ·
#311 ·

Pues a ver si se arregla esto de una vez, seguimos y seguimos esperando y LIM sin aparecer.
Se que es un servicio gratuito pero pido porfavor que lo arreglen prontoo.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 28/Mar/2004
· ·
#312 ·
Escrito originalmente por rubensiti
Pues a ver si se arregla esto de una vez, seguimos y seguimos esperando y LIM sin aparecer.
Se que es un servicio gratuito pero pido porfavor que lo arreglen prontoo.


LIM esta ocupado tratando de resolver el problema, ya se dijo que una tabla en la base de datos se daño y no han podido recuperarla, al parecer tomara unos dias mas, ni modo habra que esperar asi de facil

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.716
Desde: 16/Abr/2004
· ·
#313 ·



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.147
Desde: 07/Dic/2003
· ·
#314 ·

Pero parece que no se soluciono por el completo, por que en mi foro aun sucede esto.
Por fa corrigan.
Mi foro es:
www.PuntoPump.foro.st

Por fa arreglen


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 18/Oct/2004
· ·
#315 ·

Como hemos visto, hay varios foros con el problema, por favor no tapen el foro con "Yo tambièn tengo el problema y bla bla".

Shaki ha dicho ya que es un problema con una tabla de la base de daatos.

Sòlo nos queda esperar, el problema con los nick es de muchos, no un problema particular.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 34
Desde: 14/Jul/2004
·
#316 ·
Escrito originalmente por LiM
Ya ha sido arreglado el problema que existia en los foros con los usuarios nuevos que perdian el nick..

Ya esta solucionado por completo.
Hola hoy Domingo por la noche que paso con los nicks de los foros se borraron!!!!! parese que hay algo con el servidor o con alguien que esta trabajando ahi se le olvido algo?? bueno yo tenia usuarios registrados ahora no tengo.. xD ahora buena ... alguien mas save sobre el caso?

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 30/Jun/2004
· ·
#317 ·

Hola, yo cree ayer un foro, soy usuario nuevo, puse un par de mensajes, y no me sale el nick. Este problema, que es el que comentais, lo debe arreglar miarroba o lo debo arreglar yo? si lo he de hacer yo, que hay que hacer?
Gracias. Un saludo
Rob


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 18/Oct/2004
·
#318 ·

Hola a todos, yo me he registre ayer, y tb tengo ese mismo problema, todos los nick no aparecen, y solo llendo al perfil sabe quien es quien a escrito.

Que solucion hay??


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 30
Desde: 17/Oct/2004
· ·
#319 ·

Hola, yo tambien tngo el mismo problema, solo lo digo para dejar constancia, MUCHAS GRACIAS


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 18/Oct/2004
·
#320 ·

´pues en mi foro no salen asi que sera cosa vuestra que este solucionado
asi que nada a esperar que se vuelva a solucionar

y otra cosa se puede hacer algo para no tener que soltar ese rollo en el registro!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 17/Oct/2004
·
#321 ·

acabo de hacer la prueba registrandome y en algunos foros solo sale la cara o en otros no salgo directamente.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 18/Oct/2004
·
#322 ·

extrañamente, despues de postear si que he aparecido en los usuarios conectados con mi nombre...


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 18/Oct/2004
·
#323 ·

he posteado en otros foros y sigue sin aparecer mi nombre, igual es cosa del servidor donde estén alojados, como teniais 2...


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 18/Oct/2004
·
#324 ·
Escrito originalmente por Gallardon
he posteado en otros foros y sigue sin aparecer mi nombre, igual es cosa del servidor donde estén alojados, como teniais 2...


son 7 servidores en total y al parecer es en el servidor uno donde esta el fallo

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.716
Desde: 16/Abr/2004
· ·
#325 ·
Escrito originalmente por shaki666
Escrito originalmente por Gallardon
he posteado en otros foros y sigue sin aparecer mi nombre, igual es cosa del servidor donde estén alojados, como teniais 2...


son 7 servidores en total y al parecer es en el servidor uno donde esta el fallo


Que yo sepa:
7 servidores web
Después el servidor mysql para web
Dos servidores para los foros.
Y alguno mas para el resto de los servicios.

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.309
Desde: 01/Mar/2003
· ·
#326 ·
Este mensaje no se muestra porque su autor está baneado

Usuario baneado
Usuario baneado
Haz clic para ver el perfil del usuario
Mensajes: 276
Desde: 24/Sep/2003
· ·
#327 ·
y a ti que te pasa con gaf maquiavelo, si te das cuenta la pregunta que hacen todos es la misma que se ha respondido miles de veces , eres un ser bien desagradable, que haces en mi@, largate de una vez si tanto te molesta ale, a soltar pulgas a otro lado tipo mas canson

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.716
Desde: 16/Abr/2004
· ·
#328 ·
Escrito originalmente por chiaravel

Aquí abunda la buena educación... pero tipejos como GAF solo salen cuando se los insulta.
me llamabas . Vamos Adulto educado, callese de una vez y no aprezca cada vez que las cosas fallan .

De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 20.751
Desde: 20/Dic/2002
· ·
#329 ·
Escrito originalmente por NoSetup.tk
Escrito originalmente por shaki666
Escrito originalmente por Gallardon
he posteado en otros foros y sigue sin aparecer mi nombre, igual es cosa del servidor donde estén alojados, como teniais 2...


son 7 servidores en total y al parecer es en el servidor uno donde esta el fallo


Que yo sepa:
7 servidores web
Después el servidor mysql para web
Dos servidores para los foros.
Y alguno mas para el resto de los servicios.


gracias por aclarar pensaba que eran 7 en total

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.716
Desde: 16/Abr/2004
· ·
#330 ·
Este mensaje no se muestra porque su autor está baneado

Usuario baneado
Usuario baneado
Haz clic para ver el perfil del usuario
Mensajes: 276
Desde: 24/Sep/2003
· ·
383 Mensajes
<<  <  9  10  11  12  13  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 03:52 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
El tema está cerradoHaz clic para ver el perfil del usuario
noticia
Nicks foros arreglado al 100%
Por: · 20/Oct/2004, 15:06 · Página: 1 · 2
5629/Oct/2004, 02:52
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
Arreglado servidor 1 Foros
Por: · 21/Sep/2006, 16:48
2102/Dic/2006, 16:18
 Ir al último mensaje del tema