home Foro de soporte General Noticias de miarroba
 
Problemas con la linea
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#31 ·

HOLA:

MI SITIO WEB NO SE VE. CUANDO LO CARGO, ME DICE QUE NO EXISTE... ¿QUÉ PASA?

http://todosconmarko.webcindario.com

SI PUEDEN ESCRIBIRME A MI MAIL: markomaestro@yahoo.com

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#32 ·

Bueno ya lo postee en la seccion de bugs de espacio web, el tema es que llevo todo el dia de hoy sin poder accerder a mi foro phpbb segun mi navegador : "no existe".
Me gustaria saber que pasa con el servidor en cuestion (en mi caso el Servidor 6) , tengo un canal entero de Irc de usuarios de mi foro pidiendo explicaciones , motivos de la caida y preguntandome cuando mi foro estara de nuevo Online.
Soy administradora de Sistemas informaticos y lo mínimo es una pequeña explicacion del problema, para que los que tenemos a nuestras epensas a una multitud de usuarios , podamos darles las explicaciones que reclaman.

Un cordial saludo a todos y Muchas Gracias!

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#33 ·

HAVE UN PAR DE DIAS QUE SUBI MI PAGIAN WEB SIN NINGUN PROBOLEMA.

PEro El problema empezo cunado hoy sabado voi a abrir mi pagina web y me dice :

No se puede mostrar la página
La página Web solicitada no está disponible en este momento. Puede que el sitio Web tenga problemas técnicos o que necesite ajustar la configuración de su explorador.


MI DIRECCION ES:

http://skatemadrid.webcindario.com


GRACIAS DE ANTEMANDO A VUESRAS RESPUESTAS

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#34 ·

Todo el dia de hoy ah estado malo el servicio, cada vez cuando uno ingresa a las web alojadas aka, dice k no se puede encontrar. alguno sbe cuando esto se solucionara?, ademas me gustaria saber si alguno sabe como activar o si es q se pudiera activar la opcion enviar mail y regrsito con soporte phpbb q este host no tiene! oajla puedan ayudarme y k el servicio se arregle antees de hoy, gracias

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#35 ·

abra algo que funcione en esto???, sin funcion mail para mi foro, ahora tambien sin foro por que no tiran los servidores...Vaya mierda de servicio que dais no? Todo son problemas...Asi que sin pensarlo mas yo me mudo para otro sitio... Ardiendo

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#36 ·

J oder,otra vez ke no va esto,por lo menos el server 1,joder en 4 dias solo ha funcionado unas 4 horas,y luego nos pedis visitas minimas,¿como esperais ke las consigamos si las webs no rulan?

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#37 ·

hola he comprobado todas las webs ke habeis puesto y no va ninguna las pasa a todas igual ke a la mia.

aki os dejo la direccion

http://www.makis.wedcindario.com

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#38 ·
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#39 ·

lo que pasa es que mi pag... no quiere entrar....me aparese que la pag.. no se encuentra o no existe.......¿sera el servidor? mi pag.. es http://redvitoria.tk alguien que me pueda explicar que esta pasando y para cuando se soluccionadesquiciadodesquiciadodesquiciadoLlorandoArdiendoArdiendoArdiendo

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#40 ·

Realmente espero se solucione rapido el problema con el servicio. Llorando En cuanto al post de Markynury, creo que la gente de MI@ da un muy buen servicio, a pulmon, y ofrece mucho mas que otros sitios pidiendo a cambio muy poco.

Es normal el servicio pase por estas dificultades, y todos los usuarios tenemos que acompañar (al menos asi me parece) a los admin de mi@...

Es lo mas justo me parece, ya que dan un muy buen servicio a cambio de muy poco. En cuanto a la funcion mail() es logico este desactivada, aunque creo seria de gran ayuda de parte mi@ ofrecer alguna manera de validar un sitio para asi obtener el uso de la misma.


Saludos a todos/as y esperemos se solucione rapido este tema! Abrazos desde Argentina.


Sonrisa Gigante

Sonrisa

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#41 ·

Mi pagina web no se ve no la busca :S

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#42 ·
Escrito originalmente por neutritos
Realmente espero se solucione rapido el problema con el servicio. Llorando En cuanto al post de Markynury, creo que la gente de MI@ da un muy buen servicio, a pulmon, y ofrece mucho mas que otros sitios pidiendo a cambio muy poco.

Es normal el servicio pase por estas dificultades, y todos los usuarios tenemos que acompañar (al menos asi me parece) a los admin de mi@...

Es lo mas justo me parece, ya que dan un muy buen servicio a cambio de muy poco. En cuanto a la funcion mail() es logico este desactivada, aunque creo seria de gran ayuda de parte mi@ ofrecer alguna manera de validar un sitio para asi obtener el uso de la misma.


Saludos a todos/as y esperemos se solucione rapido este tema! Abrazos desde Argentina.


Sonrisa Gigante

Sonrisa
PuEa MeNos mal ke es un buen servicio
porke si llega a ser malo,no funcionaria nunca,je,je, y si no funcionase nunca pues no habria servicio,ke es lo ke pasa ahora mas menos,no hagas la pelota a los admin. porke sea la linea sea el server o sea lo ke sea siempre hay problemas en miarroba pero segun tu asi es un servicio de calidad
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#43 ·

No justifico a los Admin, solo digo que por ser gratuito el servicio se mantiene lo mejor posible, obviamente siempre que se da un servicio... sea gratuito o no hay que darlo bien, o directamente no darlo, en ningun momento fue mi intencion justificar a nadie...

solo me parecio que no hay que ser en cierta manera... "agresivo", hay un monton de cosas que mejorar en mi@ obviamente, pero creo que solo criticando tampoco vamos a lograr mucho.

Saludos Mefistofeless. Giño

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#44 ·

ditoo caramba porque ahaora to el mundo esta desconectado y cuadno se va a potiar no parece el titulo de los temas...


rayosssss

gracias




http// borincanos.foros.st
:''

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#45 ·

Gracias miarroba!! gracias de corazón gracias por dar este servicio para poder crear una web y después de un mes para hacerla borrármela para siempre,que gusto me dió!!!Muchas risas Gracias por esas caídas del servicio tan chulas que parece que la web no exista y se vaya todos mis clientes a freir puñetas,es demasiaooo!!Chica
Gracias por esas ventanitas tan guapas al abrir mi web y llenarme el Pc lleno de virus que lo he tenido que formatear,esto si que da gustooooSonrisa
Gracias por esa maravillosa publicidad de remiendo o mejor dicho de adorno!! si hasta parece de verdad,!! Avergonzadono veas lo bien que me lo paso,hasta he aprendido y todo a poner mi web en los buscadores!!lo mejor para empezar a perder el tiempo que por cierto lo tengo a montonesFumador
Ah! y sobretodo gracias por este foro tan guapo y poder expresar mi opinión de lo masoca que llego a ser y que me encanta vuestro servicio,sobretodo no apagueis la luz ahoraVacilando esperad a que acabe de escribir.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#46 ·

BUENO

ya postee en este foro por el motivo de k mi pagina supuestamente no existia
pero hoy desopues de 24 h ya ha vuelto

Espero ke no se vuelva a ocurrir pero si es gratis le mas puedo pedir (no me quejo pero pienso ke en estos casos no nos podian exigir el minimo de visitas mensuals)
Gracias arroba por vuestros servivios de corazon

Mi direccion:

http://skatemadrid.webcindario.com

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#47 ·

mipagina aun no funciona, arreglen luego eso pleaseeeeee HeladoHeladoHelado

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#48 ·
Escrito originalmente por El_Editor
mipagina aun no funciona, arreglen luego eso pleaseeeeee HeladoHeladoHelado


Y que error muestra???, no veo que esté caido ningún servidor.



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#49 ·

Hola
No sé si será problema de los servidores y tal pero he subido mi web en PHP con mi cliente de FTP, y el programica sí que me dice que están todos los archivos subidos, y ocupados 8.8 megas de 25, pero cuando voy al panel de control de MI@ me dice que no hay ningún archivo subido, espacio ocupado 0% de 25 MB... ¿Qué solución tiene eso?

Un Saludoloco


Ta Lue Manué
Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#50 ·
Escrito originalmente por pedropeke
Hola
No sé si será problema de los servidores y tal pero he subido mi web en PHP con mi cliente de FTP, y el programica sí que me dice que están todos los archivos subidos, y ocupados 8.8 megas de 25, pero cuando voy al panel de control de MI@ me dice que no hay ningún archivo subido, espacio ocupado 0% de 25 MB... ¿Qué solución tiene eso?

Un Saludoloco


Esa información acerca del espacio ocupado no se actualiza en tiempo real, sino que toma unas cuantas horas... no se exactamente cuantas... pero no se hace en forma dinámica al actualizar tu sitio. Fijate en algunas horas y verás que ha cambiado.
Saludos.-



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#51 ·
Escrito originalmente por Torry_II
Escrito originalmente por El_Editor
mipagina aun no funciona, arreglen luego eso pleaseeeeee HeladoHeladoHelado


Y que error muestra???, no veo que esté caido ningún servidor.


There seems to be a problem with the MySQL server, sorry for the inconvenience.

We should be back shortly.

Este es el error que muestra la mía.
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#52 ·

hola me pueden ayudar soy nuevo en estoy y no se como hacer que la jente vea mi pagina web ya la e metido a este servidor miarroba.com pero cada vez que entro me pone error deve cerrarse
me pueden decir que pasa gracias mi pagina web es elsupeercaballero.webcindario.com gracias ayudenme porfavor


elcaballeronegroo
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#53 ·

hola me pueden ayudar soy nuevo en estoy y no se como hacer que la jente vea mi pagina web ya la e metido a este servidor miarroba.com pero cada vez que entro me pone error deve cerrarse
me pueden decir que pasa gracias mi pagina web es elsupeercaballero.webcindario.com gracias ayudenme porfavor


elcaballeronegroo
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#54 ·

Pra maioria não aparece nosso site (http://neodest.webcindario.com), inclusive pra mim.

Como é que fica? Vamos ter que mudar de servidor?? Vacilando

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#55 ·

En mi página observo, desde hace unos días, que los contadores del foro no registran las visitas. Vamos, que ni se muevem.

Lástima, porque he perdido el control estadistico. ¿Se solucionará? ¡A que es imputable el fallo?

Salu2

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#56 ·

¿Hay problemas con el acceso a los foros?


JM.
http://www.lapresentacion.com/granada/foro/nolenguajesms.jpg
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#57 ·

Pues realmente son varios los detalles yo por ejemplo en mi foro tengo un grave problema con los fondos, ya que me dice que no esta disponible la funcion de fondos, y pues tengo fondos diferentes dependiendo del subforo en el que esten trabajando, pero mas que nada ese es el problema que tengo actual, alguien sabe que onda con eso???


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#58 ·
Escrito originalmente por El_Editor
mipagina aun no funciona, arreglen luegArdiendoArdiendoArdiendoArdiendoo eso pleaseeeeee
Llorica28 de Febrero y nuestra página no funciona, me dicen que esto ocurre muy a menudo. No queremos cambiar de servidor pero si las páginas no pueden verse entonces habrá que hacer algo para que se vean.

Cecilia Esturi (Admin. de la web)
Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#59 ·
Escrito originalmente por parroquia_ave_maria
Escrito originalmente por El_Editor
mipagina aun no funciona, arreglen luegArdiendoArdiendoArdiendoArdiendoo eso pleaseeeeee
Llorica28 de Febrero y nuestra página no funciona, me dicen que esto ocurre muy a menudo. No queremos cambiar de servidor pero si las páginas no pueden verse entonces habrá que hacer algo para que se vean.


¿Qué error muestra?... en el momento que escribo esto no veo que esté caido ningún servidor.



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#60 ·

Pues yo tambien tengo problemas, no puedo accerder a mi web ni tampoco al servidor ftp me da el siguiente error:
421 100 usuarios (el máximo) están el sistema, lo siento.
Sabeis lo que es?? que pasa que no puede haber mas de 100 usuarios???


http://www.pixfans.com/
60 Mensajes
<<  <  1  2  >  >>
El tema está cerrado Este tema fue cerrado y no se pueden escribir nuevas respuestas
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 03:02 UTC+02:00 DST
Temas similares
No se han encontrado temas similares