home Foro de soporte General Noticias de miarroba
 
Habemus Forum ;)
#181 ·
Escrito originalmente por JudasTadeoZ
Pues cuando intento entrar en los temas del Foro me sale lo de
BUSQUEDA RAPIDA DE TEMAS
como si estuviera metido por todas partes ¿¿¿¿????
y no hay modo de acceder a los temas sin pasar por ahí

¿me falla el ordenador?



Algo debe estar fallando, no solo te pasa a ti. En el foro en el que estoy cada vez que intento entrar a los subforos me salen vacíos (aunque desde el foro se ven llenos y con nuevas respuestas) y como si no tuvieran temas. Además de que se ve a otros usuarios respondiendo a temas en estos momentos. Lo curioso es que de los otros quince ordenadores que tengo en la sala no me dan este fallo. Solo me pasa con uno, el que uso habitualmente para entrar en mi@. me ha empezado a ocurrir como hace una media hora aproximadamente.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 15
Desde: 21/Nov/2004
· ·
#182 ·


en Cinelandia y Esnoblandia también están los foros vacíos

un poco de seriedaaaaaaaaad, señores




User 958386
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 13/Mar/2004
·
#183 ·

HOLA BUENOS DIAS, NECESITARIA POR FAVOR QUE ALGUIEN ME DIESE LA DIRECCIÓN PARA PODER ENTRAR AL FORO DE RELACIONES LABORALES DE PALMA. ES QUE ESTOY DESESPERADA Y NO PUEDO ENTRAR NI LO ENCUENTRO. ALGUIEN ME PUEDE AYUDAR???? XFAAAAAA Llorica


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 25/Abr/2005
·
#184 ·

weno... q decir sino norawena a todo el staff!!!

seguid asi chicos!! y espero q pronto pueda xfin abrir mi foro en este host. mientras, seguire con mi blog Giño

saludos desde cadiz!!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 13/Mar/2005
· ·
#185 ·
Escrito originalmente por LiM

Por otro lado avisar, que los nicks fantasmas o "usuario_registrado" aun no ha podido ser arreglado, será hecho entre el domingo y el lunes a una hora de madrugada sin especificar y el proceso no llevara más de 10 minutos, aunque habra que volver el servicio, pero solo durante 10 minutos.

Gracias a todos por la paciencia, y a disfrutar de los foros Sonrisa


¿Al que le tocaba currar se quedó dormido? Muchas risasMuchas risasMuchas risasMuchas risas
En cualquier caso, gracias por las mejoras de estos días.

Un saludo

Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 149
Desde: 07/Sep/2004
· ·
#186 ·

Solo una palabra: GRACIAS
y weno... q espero q se solusionen los problemillas de la ventanad e busqeda, y los usuarios_registrados y esos casos, q nos afectan a todos, aunq a mi lo de ver los mensajes y irme a la busqeda no se dio el caso pero los users_registrados si
>_<

LlamaXaoLlama


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 18/Dic/2004
· ·
#187 ·

Eres el amo LiM, espero q todo salga bien y vaya volviendo todo a la normalidadSonrisa Gigante


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 22/Ene/2004
· ·
#188 ·

Hola;

El tema de usuario_registrado sigue fallando y algun post escrito no sale, por lo demas va perfecto.

Saludos


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 25/Abr/2005
· ·
#189 ·

pues me parece que hay peuqeñas fallas, en algunos foros nuevamente sale el error de demasiadas conexiones que salia en las semanas anteriores, tanto al momento de cargar un topico como al momento de enviar una respuesta
lo de usario registrado parece que aun no esta solucionado por que hoy por ejemplo se dieron alta 11 usarios registrados en un solo foro, lo cual es algo un poco, como decirlo, molesto de alguna forma, sobre todo para aquells que la`pegamos de moderadores en algunos foros.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 25/Abr/2005
·
#190 ·

haber si permiten crear nuevos foros de una vez...


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 08/Mar/2005
· ·
#191 ·

En mi caso al menos la velocidad de navegación mejoró bastante y mis usuarios lo han notado. Sin embargo durante esta tarde hubo un lapso de aproximadamente una hora en la cual fue imposible acceder el foro y en donde ni siquiera se mostró mensaje alguno de error. Luego se solucionó pero en el principal de subforos se marcaban algunos con nuevos mensajes en circunstancias que no los habían.

Los usuarios registrados sigue causando estragos.

De todas formas y por mi parte bien por el trabajo realizado, pero aún queda un poco... ánimo, es solo un poco!!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 39
Desde: 24/Sep/2004
· ·
#192 ·

Se dieron cuenta? Las cosas se valoran cuando no se tienen... y ya se andan quejando de nuevo...Ardiendo

Pero ya que estamos... Para cuando habemus altus en los forums? loco


Ave LIM.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 25
Desde: 23/Abr/2005
·
#193 ·

noo,por Diox,mas latin noo...


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 126
Desde: 30/Sep/2004
· ·
#194 ·
Escrito originalmente por KesheR


en Cinelandia y Esnoblandia también están los foros vacíos

un poco de seriedaaaaaaaaad, señores






tambien te has quedado sin mensajes????

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 81
Desde: 18/May/2004
·
#195 ·

Una pregunta, ahora despues de que los foros vayan mejor, ¿van a seguir caducando?


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 41
Desde: 02/Mar/2004
·
#196 ·

Buen Trabajo al equipo de mi@ mi foro ya no falla casi ^_^
GRACIAS Muchas risas

P.D.: Los n00bs sois un poco pesaditos con lo de las altas eh? para q luego no hagais caso a los foros... u,u


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 14/Feb/2005
· ·
#197 ·
Chicos felicidades muy buen trabajo aunque el diseño de los foros sigue siendo algo malo...en general...

Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 242
Desde: 21/Dic/2002
·
#198 ·
Escrito originalmente por Katina87
Chicos felicidades muy buen trabajo aunque el diseño de los foros sigue siendo algo malo...en general...


Tener en cuenta que el diseño del foro depende del administrador y puede hacer bastante cosas... solo es cuestión de intentarlo.

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.309
Desde: 01/Mar/2003
· ·
198 Mensajes
<<  <  3  4  5  6  7  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 13:36 UTC+02:00 DST
Temas similares
No se han encontrado temas similares