Entrar Regístrate
 
Mejoras en servicio de blogs
#21 ·

Siento seguir con el tema pero ni con Control+F5 ni eliminando los archivos de la carpeta de archivos temporales del navegador logro resultados...


Atreyu15
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 22
Desde: 03/May/2004
·
#22 ·

Pues yo entro perfectamente con todos los navegadores que he probado (explorer, firefox y opera)



Tito
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 3.536
Desde: 08/Mar/2002
· ·
#23 ·

Gracias por tu atención, la verdad no solucioné el problema. Bueno, he quitado los "usuarios en línea" y el blog funciona correctamente.
¿Se podría de alguna manera poner los usuarios en linea sin la fisgona?


Atreyu15
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 22
Desde: 03/May/2004
·
#24 ·
Escrito originalmente por Atreyu15
Gracias por tu atención, la verdad no solucioné el problema. Bueno, he quitado los "usuarios en línea" y el blog funciona correctamente.
¿Se podría de alguna manera poner los usuarios en linea sin la fisgona?
blogs? fisgona?... ¿no vas un poco liado?

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.464
Desde: 01/Mar/2003
· ·
#25 ·

No lo sé si estoy liado o no. Tengo un blog y desde ayer que entró en servicio la fisgona en mis "usuarios en línea" tengo problemas...


Atreyu15
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 22
Desde: 03/May/2004
·
#26 ·
Escrito originalmente por Atreyu15
No lo sé si estoy liado o no. Tengo un blog y desde ayer que entró en servicio la fisgona en mis "usuarios en línea" tengo problemas...
A ver... en tu blog no tienes el servicio de usuarios en línea.

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.464
Desde: 01/Mar/2003
· ·
#27 ·

Disculpa mi poco conocimiento del tema. En concreto es en el apartado de "usuarios conectados". Me ví obligado a quitarlo ya que me da problemas...


Atreyu15
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 22
Desde: 03/May/2004
·
#28 ·
Escrito originalmente por Atreyu15
Disculpa mi poco conocimiento del tema. En concreto es en el apartado de "usuarios conectados". Me ví obligado a quitarlo ya que me da problemas...
Pues si no lo pones, no se podra ver que pasa y porque te esta fallando...

NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.464
Desde: 01/Mar/2003
· ·
#29 ·

Ok, volveré a ponerlo. Aunque a mí comenzará a colgarse el blog...


Atreyu15
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 22
Desde: 03/May/2004
·
#30 ·

Ya lo has puesto... a ver, cuando desde el blog vamos a los online, se abre en una ventana nueva, ¿tienes problemas después en el blog?


NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.464
Desde: 01/Mar/2003
· ·
#31 ·
Ya está en marcha los “usuarios conectados”. Si podéis, echarle un vistazo. Gracias.
Yo ahora mismo no puedo entrar…

Atreyu15
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 22
Desde: 03/May/2004
·
#32 ·

A ver... a veces tarda en cargar y "parece" que se trata de usuarios online... pero si cuando eso pasa, das ver código fuente, verás que esa zona ya la ha cargado y bastante más...

Eso también pasaba con mi blog... y encontre la solución, cambair el menú a la izquierda, para que sea lo último que se cargue.


NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.464
Desde: 01/Mar/2003
· ·
#33 ·
Llevo 16 minutos esperando que cargue y de momento nada. Tengo el menú a la izquierda.
Si quito los usuarios conectados funciona correctamente

Atreyu15
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 22
Desde: 03/May/2004
·
#34 ·

Derecha, querría decir,


NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.464
Desde: 01/Mar/2003
· ·
#35 ·
Bueno, como ves ha pasado tiempo y mi blog sólo carga hasta "usuarios en linea"
Ahora retiraré el servicio y con más tiempo intentaré hacer lo que me dices. Gracias

Atreyu15
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 22
Desde: 03/May/2004
·
#36 ·

Es curioso, pero ahora que retiré los usuarios en linea el blog me funciona perfectamente.


Atreyu15
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 22
Desde: 03/May/2004
·
36 Mensajes
<<  <  1  2  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:10 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
Fotologs - Mejoras en servicio
Por: LiM · 16/Jun/2009, 20:39 · Página: 1 · 2
2026/Jul/2010, 23:29
Aluxin Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Aviso del foro noticia
119/Ene/2012, 10:44
PaseanteDelForo Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
Varias mejoras en servicio de blogs
Por: Tito · 31/Ene/2006, 13:42 · Página: 1 · 2
2524/Ago/2006, 17:09
Torry_II Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Aviso del foro noticia
Online - Mejoras en servicio
Por: LiM · 02/Oct/2007, 15:34 · Página: 1 · 2
2517/Oct/2007, 10:26
Tito Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
Fotologs - Mejoras en servicio
Por: LiM · 31/Jul/2007, 19:33
1421/Ago/2007, 05:05
ayudin Ir al último mensaje del tema