home Foro de soporte General Noticias de miarroba
 
Caida servidor WEB7
Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#1 ·

Parece que hay problemas con el servidor WEB7, el cual se desconecta pasados unos minutos de estar funcionando..

Lleva más de 6 horas caido, y los tecnicos estan estudiando que le esta pasando.

Esperamos que en las proximas horas vuelva a funcionar correctamente.

Siento no haber avisado antes.


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#2 ·
Escrito originalmente por LiM

Siento no haber avisado antes.


Has pagado el precio de haberte quedado hasta las 5 de la mañana... seguro que cuando llegaste a Mi@ te enteraste.
Espero que se solucione rápido... mmm... placa de red quizas? ja.



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#3 ·

ah gracias por informarlo lim Giño

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#4 ·

Ps muchas grax, pork cuando, expuse mi problema en el foro, m mandaron a cosas que ni al caso, pero ps desde el principio supe q era algo por el estilo Sonrisa



JR.
Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#5 ·

Se agradece el aviso.


Saludos.


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#6 ·

Gracias por el aviso LiM espero que se solucione pronto. SonrisaSonrisa




Tras la derrota de los demonio genma y del diabólico señor de la guerra Nobunaga, Los guerreros Onimusha enfundaron las espadas y se retiraron. Pero...
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#7 ·

gracias lim por avisar , por eso no puedo subir mi web no??

eske no se si es por eso o ke el servidor no me kiereloco

jasjasjsaj

gracias colegas y feliz año 2006 a tod@s.

<<< cristronick >>>


<<<CRISTRONICK & TUNINGS>>>

Especialistas en ingeneria electronica & tunings

WWW.CRISTRONICK.ESP.ST
Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#8 ·
Escrito originalmente por El_tecnico
gracias lim por avisar , por eso no puedo subir mi web no??

eske no se si es por eso o ke el servidor no me kiereloco

jasjasjsaj

gracias colegas y feliz año 2006 a tod@s.

<<< cristronick >>>


El servidor 7 no parece estar caido ahora. Tu problema debe ser otro. Que error te arroja y en que momento?



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#9 ·

bueno el problema q tengo eske me canselaron la web pq no tuve los minimos usuarios al mes , o sea los 100. y lo q ice era borrar mi web y crearla de nuevo. ahora cada vez q subo la web (todos los archivos se sube correctamente) cuando accedo a ella me dice q no se encuentra esa web , error 404. no se pq sera pero ya le e borrado y creado de nuevo y nada.loco

espero q me ayuden y q pueda seguir utilizando mi web.

por cierto mi web es www.cristronick.esp.st

nos vemos amigos. Navidad


<<<CRISTRONICK & TUNINGS>>>

Especialistas en ingeneria electronica & tunings

WWW.CRISTRONICK.ESP.ST
Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#10 ·
Escrito originalmente por El_tecnico
bueno el problema q tengo eske me canselaron la web pq no tuve los minimos usuarios al mes , o sea los 100. y lo q ice era borrar mi web y crearla de nuevo. ahora cada vez q subo la web (todos los archivos se sube correctamente) cuando accedo a ella me dice q no se encuentra esa web , error 404. no se pq sera pero ya le e borrado y creado de nuevo y nada.loco

espero q me ayuden y q pueda seguir utilizando mi web.


nos vemos amigos. Navidad


Te está pasando lo tratado en este tema:
http://miarroba.com/foros/ver.php?foroid=3&temaid=3588254



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#11 ·

o sea por lo q dice tu comentario , la conclucion es "hay q esperar" , jejeje, bueno esperare a ver si se corrige le problema , gracias Torry II y nos vemos puntal.


<<<CRISTRONICK & TUNINGS>>>

Especialistas en ingeneria electronica & tunings

WWW.CRISTRONICK.ESP.ST
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#12 ·

si yo tengo el mismo error, yo tengo mis archivos subidos al servidor y despues me dice que no existe la pagina.ademas las visitas se me restablecieron a 0. antes tenia 68. algo debe estar pasandoEnfurruñado

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#13 ·
Escrito originalmente por El_tecnico
o sea por lo q dice tu comentario , la conclucion es "hay q esperar" , jejeje, bueno esperare a ver si se corrige le problema , gracias Torry II y nos vemos puntal.


Pues si, esperar a que se propaguen las DNS... igual tienes métodos para ir probando el acceso por IP. Si leiste ese tema completo lo debes haber visto.
Saludos.-



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#14 ·
Escrito originalmente por hack1542003
si yo tengo el mismo error, yo tengo mis archivos subidos al servidor y despues me dice que no existe la pagina.ademas las visitas se me restablecieron a 0. antes tenia 68. algo debe estar pasandoEnfurruñado


Pues si te pasa lo mismo, lee lo que se le indicó al usuario El_Tecnico antes de andar repitiendo el mismo problema.

http://miarroba.com/foros/ver.php?foroid=3&temaid=3588254



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#15 ·

Hola dulces siempre dejo mensajes aqui pero nunca me entero si hay respuestas...asi que me parece al reverendo pe...o dejarlo pero pruebo...siempre subo mis archivos a miarroba, acabo de subir una web todo bien pero me da error...dice que no encuentra la pagina, alguien me podria decir si es por esto del servidor numero 7...gracias y besos a todosFlash

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#16 ·
Escrito originalmente por escorpianabella
Hola dulces siempre dejo mensajes aqui pero nunca me entero si hay respuestas...asi que me parece al reverendo pe...o dejarlo pero pruebo...siempre subo mis archivos a miarroba, acabo de subir una web todo bien pero me da error...dice que no encuentra la pagina, alguien me podria decir si es por esto del servidor numero 7...gracias y besos a todosFlash


El servidor 7 está andando.
Tu problema debe ser por esto otro:
http://miarroba.com/foros/ver.php?foroid=3&temaid=3588254



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#17 ·

Sorry por poner esto aquí pero no puedo crear un nuevo tema nuevamente mia@ tiene problemas con imageshack, mi foro esta lleno de sapos...... desquiciado

Diablos haber si alguien de mia@ hace cabeza y hable con image para arrglar el problem mal que mal es sino el mejor servidor de imagenes ahora tiene hasta un convertidor de imagenes las reduce o agranda depende para lo que las necesites.....a ver si se pude.....

Muchas Gracias y ojala este tema no quede en el olvido

No Hay Emoción ; Hay Paz
No Hay Ignorancia ; Hay Conocimiento
No Hay Pasión ; Hay Seguridad
No Hay Muerte ; Hay Fuerza

Recuerda La Fuerza Te Acompañara..Siempre
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#18 ·
Escrito originalmente por joserael

Sorry por poner esto aquí pero no puedo crear un nuevo tema


¿Como que no puedes?... mira el foro y veras como mucha gente crea temas, y sin problemas.


Este subforo NO es de soporte.

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#19 ·

por cierto, donde se podia mirar en ke server esta un espacio web?

eske ultimamente esta muy inestable mi web y era por saber si era porke estaba en este server o ke


Estudio de Diseño VA-mas.com y VA-mas.es
[Flash, PHP, MySQL, XML, CSS2, Photoshop, Dreamweaver...]


Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#20 ·
Escrito originalmente por ArTMOSaik
por cierto, donde se podia mirar en ke server esta un espacio web?


Pues donde toda la vida... en el panel de administración.

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#21 ·

vale... eske no0 lo veia, si inkluso abri el phpInfo...

Al final he tenido ke darle a Ctrl+F para sakar el buskador de texto del navegador...


Pero ya esta, no esta en este, sino en el 1... lo ke me preokupa aun mas.


Estudio de Diseño VA-mas.com y VA-mas.es
[Flash, PHP, MySQL, XML, CSS2, Photoshop, Dreamweaver...]


Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#22 ·
Escrito originalmente por ArTMOSaik
vale... eske no0 lo veia, si inkluso abri el phpInfo...


Aveces pienso si hay demasiada información... muchas veces para liar a alguien no hay nada mejor que darle demasiada información.

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#23 ·

Yo mas ke mutxa info, la veo muy apretujada... no respira

Kizas maketandolo de otra manera se veria mejor... no se, kon tablas o divs, a 2 kolumnas o algo asi


Estudio de Diseño VA-mas.com y VA-mas.es
[Flash, PHP, MySQL, XML, CSS2, Photoshop, Dreamweaver...]


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#24 ·

Hola a Todos...
no se bien... pero a mi me pasa esto...

No se ha podido conectar a la base de datos 5.
Vuelva a intentarlo dentro de 5 minutos.
ERROR: 0

si algo distinto a lo que estan comentando... les pediria una respuesta por favor...

llevo un dia comleto tratando de entrara a editar mi web site...
esero lo solucionen pronto...
Gracias...

Rebotado

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#25 ·
Escrito originalmente por tupsique
Hola a Todos...
no se bien... pero a mi me pasa esto...

No se ha podido conectar a la base de datos 5.
Vuelva a intentarlo dentro de 5 minutos.
ERROR: 0

si algo distinto a lo que estan comentando... les pediria una respuesta por favor...

llevo un dia comleto tratando de entrara a editar mi web site...
esero lo solucionen pronto...
Gracias...

Rebotado


Efectivamente, es algo distinto a lo que se comenta aqui.
Y respuesta cierta, concreta y exacta de lo que pasa solo la puede dar el Admin, asi que habrá que esperar.
Saludos.



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#26 ·

Mientras todo vuelva a la normalidad Muchas risas .


Sisat (web-master)
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#27 ·

ah vale pensaba que era cosa mia,hace uan hora cree mi paguina web pero no he podido verla subida ya que cada vez que lo intento me dice que ese directorio ya no existe,y yo pensando jo si no a existido ni media hora,no la ha visto ni yo je je Muchas risasespero que mañana funcione Giño

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#28 ·

Hola! sorry por poner algo ke no viene al caso
eske yo soy nueva ak y lo ke sucede es ek cerre mi comunidad de foros pasada ya ke nadie visitava jeje y y hize otra nueva de temas diferentes , pero todo estava caminando biem , hasta cuando kise escribir mi primer mensaje y no me permite dice ke Error de mesnaje ######### Mensaje , y kisiera saver si es solo conmigo o esta pasando con todas las comumidades de foro , espero y entiendan ami pregunta, Gracias y sorry por molestar , Gracias Giño

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#29 ·
Escrito originalmente por jocabeth
Hola! sorry por poner algo ke no viene al caso
eske yo soy nueva ak y lo ke sucede es ek cerre mi comunidad de foros pasada ya ke nadie visitava jeje y y hize otra nueva de temas diferentes , pero todo estava caminando biem , hasta cuando kise escribir mi primer mensaje y no me permite dice ke Error de mesnaje ######### Mensaje , y kisiera saver si es solo conmigo o esta pasando con todas las comumidades de foro , espero y entiendan ami pregunta, Gracias y sorry por molestar , Gracias Giño


Recien estaba leyendo que otros usuarios han comentado lo mismo. Creo que en el foro de comunidades de foros.. que ahi sería el lugar indicado para colocar tu mensaje, no aqui.
Saludos.-



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#30 ·

Gracias!
Pero desafortunadamente no tengo Acceso de abrir Ningun tema Nuevo desquiciado

50 Mensajes
<<  <  1  2  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 18:42 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos
noticia
12/Dic/2007, 12:44
206k07/Ene/2008, 03:18
 Ir al último mensaje del tema
No Hay mensajes nuevos
noticia
09/Abr/2007, 14:34
155k17/Mar/2008, 14:05
 Ir al último mensaje del tema
No Hay mensajes nuevos
noticia
Caida servidor 2 FOROS
Ir a la página: 1 · 2
21/May/2006, 14:25
3814k30/Jul/2006, 17:22
 Ir al último mensaje del tema
No Hay mensajes nuevos
noticia
Caida servidor contadores
Ir a la página: 1 · 2 · 3
04/Abr/2006, 13:34
6013k19/Dic/2007, 19:07
 Ir al último mensaje del tema
No Hay mensajes nuevos
noticia
Caida Servidor Foros-1
Ir a la página: 1 · 2
02/Sep/2005, 12:46
5112k24/Sep/2005, 01:30
 Ir al último mensaje del tema