Versión imprimible del tema: Nueva versión del servicio de foros 1.9.7
URL: https://soporte.miarroba.es/7/4103504-nueva-version-del-servicio-de-foros-1-9-7/

De la comunidad de foros: Foro de soporte
URL: https://soporte.miarroba.es


Autor: LiM, 20/Ene/2006, 15:47


Novedades 1.9.7

  • NEW: Nuevo sistema de personalización de colores y aspecto del foro en fase BETA, se han eliminado las antiguas opciones COLORES, IMAGENES, FONDOS y POSTICONOS para crear una nueva sección con todas opciones llamada ASPECTO.

  • NEW: Se estan añadiendo en ASPECTO más opciones de personalización antes no disponibles, como ancho del foro (adios el estrangulamiento por html), posibilidad de insertar una imagen de cabecera y de pie de pagina, tipos de letra, margenes entre tablas, etc, Estas opciones aun NO SE APLICAN A LOS FOROS, pero en la versión 1.9.8 del servicio seran visibles en los foros añadiendo más sencillez y opciones a la hora de personalizar el foro.

    @@FINPREVIEW@@
  • NEW: Nuevo sistema de optimización del servicio que hace que la velocidad haya mejorado drasticamente, esperamos que los problemas en horas punta desaparezcan de una vez por todas.

  • NEW: Nueva opción en el panel de control NIVELES GLOBALES muy similar a seguridad pero pudiendo modificar los niveles seleccionando los subforos donde aplicar el cambio de nivel, este nuevo sistema eliminara muy pronto al que existe en seguridad, aunque dejamos los 2 para que cada uno uso el que más le guste, aunque seguridad cambiara proximamente y eliminara las opciones que se repitan.

  • FIX: Ahora en usuarios online en el indice de subforos cuando entramos por primera vez siempre aparecemos cuando antes no aparecia nuestro nick hasta haber recargado 1 vez el indice de subforos.

  • FIX: Mejorada velocidad en el marcado de temas visitados.

  • FIX: Arreglada la información si el mensaje es nuevo o viejo viendo un tema.

  • FIX: Arreglada la opción para convertir un tema aviso en tema normal cuando editamos dicho tema.

  • FIX: En Avisos del foro, si el tema es encuesta, pone delante encuesta:

  • FIX: Añadido en los avisos del foro el NICK del autor del ultimo mensaje del tema y el enlace para ver ese ultimo mensaje

  • FIX: Los avisos del foro ahora se ordenan por Fecha de creación del tema, los más nuevos primero

  • FIX: El titulo de los avisos del foro ahora se ven en negrita para destacarlos más.

    Novedades de la versión 1.9.6.

  • Autor: chavp, 20/Ene/2006, 17:01


    y cuando FIX: RIP, Tienes 1 mensaje(s) sin leer en tu cuenta de webmail de mi@.com


    Autor: FORZALAZIO15, 21/Ene/2006, 08:20


    Las innovaciones muy buenas, sobretodo la de Aspecto.


    Felicidades!!!




    Saludos.


    Autor: Nefest, 21/Ene/2006, 08:53


    cuando van a volver a activar los skin?


    Autor: GROUCH0, 21/Ene/2006, 16:27


    Las opciones del botón "Aspecto" en cuanto a fuentes, tamaños y demás están francamente bien, tal que en los blogs, dando muchas más posibilidades de personalización. Aunque me faltaría la posibilidad de poner imágenes en el título de cada subforo (no en su descripción), pero todo no puede ser, supongo.

    Mi sincera enhorabuena por estos cambios en una semana en que la nueva publicidad (en pruebas, jejeje) nos ha dado un buen susto.

    Sonrisa Gigante
    Autor: che0, 21/Ene/2006, 16:28


    Fumador


    Muy buena la comunidad .... Foros .... aver como es esa nueva version de foros....
    Felicidades por el gran trabajo




    Divertido
    Autor: Castro2, 21/Ene/2006, 16:45


    Me ha salido esto al modificar el aspecto del foro:
    Los datos han sido grabados correctamente.
    Los cambios serán visibles para todos los usuarios en un plazo máximo de 15 minutos.

    Creo que debería tratarse de hacerlo instantaneo, va a dar muchos quebraderos de cabeza. Y no permite modificar algo y ver el resultado al instante, si para cada cambio tienes que esperar hasta 15 minutos a ver si te gusta como queda o no...Helado


    Autor: DiStOrSioN_69, 21/Ene/2006, 16:59


    Escrito originalmente por Castro2
    Me ha salido esto al modificar el aspecto del foro:
    Los datos han sido grabados correctamente.
    Los cambios serán visibles para todos los usuarios en un plazo máximo de 15 minutos.

    Creo que debería tratarse de hacerlo instantaneo, va a dar muchos quebraderos de cabeza. Y no permite modificar algo y ver el resultado al instante, si para cada cambio tienes que esperar hasta 15 minutos a ver si te gusta como queda o no...Helado


    Estoy deacurdo contigo, cuando estas introduciendo cambios en el aspecto de foro poniendo mas codigo html y demas te gusta ver como va quedando segun vas cambiando y no tener que estar esperando 15min para ver los resultados
    Autor: Juannka, 21/Ene/2006, 17:41


    Pero esto hace dias que lo postee yo y Lim ya contesto

    por que abris tantos temas de lo mismo y no buscais antes de abrir un tema .

    La nueva version tiene muy buena pinta tanto para los que sabemos htm como para los que no
    Felicidades por la idea veremos como funciona cuanto este al 100 X 100


    Autor: Dark_Evil_MF, 21/Ene/2006, 18:16


    Geniales los nuevos cambios. Una preguntilla acerca del estrechamiento del foro... se podra poner de la misma manera que se pone en html que el ancho del foro ocupe 100% para que ocupe el maximo posible sin que se corte independientemente de la resolucion y tamaño de la pantalla?


    Autor: BEN-HUR, 21/Ene/2006, 18:30


    Escrito originalmente por LiM
    Novedades 1.9.7

  • FIX: Ahora en usuarios online en el indice de subforos cuando entramos por primera vez siempre aparecemos cuando antes no aparecia nuestro nick hasta haber recargado 1 vez el indice de subforos.[/url]
  • Aún tengo que recargar para verme online.Divertido
    Autor: 1K3R, 21/Ene/2006, 19:33


    Me gusta, y si me devolvieras lo q me pertenece me gustaría aún más Luis.


    Autor: NoSetup.org, 21/Ene/2006, 20:02


    Escrito originalmente por LiM

  • NEW: Se estan añadiendo en ASPECTO más opciones de personalización antes no disponibles, como ancho del foro (adios el estrangulamiento por html), posibilidad de insertar una imagen de cabecera y de pie de pagina, tipos de letra, margenes entre tablas, etc, Estas opciones aun NO SE APLICAN A LOS FOROS, pero en la versión 1.9.8 del servicio seran visibles en los foros añadiendo más sencillez y opciones a la hora de personalizar el foro.



  • Pues cuando saques la 1.9.8 lo anuncies... no te percipites... no hay prisa, hombre.
    Autor: A-L-F, 22/Ene/2006, 03:28


    hay un problema con los post iconos, cuando abres el panel de aspecto desaparecen los post iconos personalizados y aparecen los iconos por defecto. si ingresas de nuevo todas las urls vuelven a aparecer en el foro, pero si entras de nuevo al panel de aspecto, nuevamente desaparecen y asi sucesivamente.

    probe la opcion de configurar el boton con un borde y un fondo, pero no cambio en todo el dia, esta disponible esa opcion???

    el resto de las mejoras las encuentro muy buenas.


    Autor: Leon-Assassin, 22/Ene/2006, 16:13


    y para cuando estaran lso skin on????

    a todo esto, al ordenar las categorias, cuando ordeno 1 se me desordenan las demas @.@


    Autor: Leon-Assassin, 22/Ene/2006, 17:04


    ize la web justo ayer... no se su sera esa la cusante de los sigientes problemas k me da...

    cuando pongo las categorias en orden salen desordenadas, cuando posteo en los sub-foros, sle k e posteaod pero no se ve el tema ni nada, pone que no ay mensajes nuevos, y ya que escribo esto.... teneis alguna fexa fijada para activar los skin?


    Autor: Niref, 22/Ene/2006, 22:12


    Buenas, espero que me puedan ayudar, hoy se subió en mi foro varias imágenes, hasta allí todo bien, pero con una de ellas hubo un problema que decía un error en x línea (no me acuerdo), hasta allí todo más o menos bien, pero después de unos minutos, sale que si se pudo subir la jpg que le ocurrió el error, PERO, cuando uno la quiere ver sale esto: "Attachment not found" y lo peor es que no se puede borrar, ya que sale lo siguiente:

    "Se han encontrado los siguientes errores:

    Error borrando el fichero."

    Espero que me puedan ayudar, de antemano gracias.


    Autor: Niref, 23/Ene/2006, 15:26


    Disculpen, ya se arreglo el problema, gracias de todos modos.


    Autor: Mia008, 23/Ene/2006, 19:36



    Bueno, de momento me gusta todo.

    Una cosa, tenemos q retocar los niveles en ese subapartado? Es que he ido a mirarlo y no salen opciones marcadas y me da miedo que eso no cree un "conflicto" de seguridad y tal.

    Es mejor que establezca de nuevo los niveles con el sistema nuevo?
    Autor: katafracta, 24/Ene/2006, 00:36


    Hola a todos soy nuevito en esto me hice mi primer foro el 5 de enero y tengo un problema no se porque se me cambie el color de fondo a blanco y no lo puedo volver a poner a negro como estaba antes...la verdad es muy molesto...entro aspecto vuelvo a poner negro como color de fondo y pongo continuar y en vez de negro pone color por defecto y queda en blanco :S nadie me dice q puede estar pasando o como solucionarlo.

    tribal.foro.st


    Autor: Peri2K, 24/Ene/2006, 01:53


    en mi foro ha cambiado el fondo de donde se escriben las nuevas respuestas,y el fondo de mi tagboard es transparente. ayuda por favor.


    Autor: Lord.Sparda, 24/Ene/2006, 03:47


    Las mejoras esta pero que muy bien SonrisaSonrisaSonrisa


    Autor: Pollicojo, 24/Ene/2006, 17:10


    a mi me pasa igual lo pongo azul oscuro se pone en la opción como default pero en la pagina sale blanco...


    Autor: Pollicojo, 24/Ene/2006, 17:16


    Cita:
    a mi me pasa igual lo pongo azul oscuro se pone en la opción como default pero en la pagina sale blanco...

    perdon leia la pagina anterior me referia a que el foro se le pone el background de color blanco
    Autor: Castro2, 25/Ene/2006, 00:59


    Ya comenté que lo de los 15 minutos traería problemas y ya lo he comprobado en mi persona. Cambié la fuente, esperé los 15 minutos y apenas vi cambios, mi sorpresa cuando al día siguiente los usuarios se estaban quejando que las letras estaban muy pequeñas Que había pasado? Que no tardó 15 minutos en cambiar sino más. Y ahora para corregirlo como de memoria no me acordaba de en cuanto lo tenía, tenía que hacer un cambio, esperar hasta verle reflejado, otro cambio,... Llorando


    Autor: LiM, 25/Ene/2006, 01:03


    Estamos haciendo que para los administradores o en el caso de que se haga un cambio en la configuración del foro el cambio sea instantaneo, esperar un par de dias y para la proxima versión estara terminado.


    Autor: katafracta, 25/Ene/2006, 01:45


    no se si alguien lo soluciono o q pero ya se me arreglo.

    aprovecho para decir q la verdad para ser gratuito es muy bueno el sistema de foros y no es para nada dificil de usar hasta ahora no me causo problemas nada ni los contadores ni el guestbook...todo me funciono a la perfeccion Giño si alguien se queja de la calidad entonces q aprenda a usar php y mysql y vera lo q es de verdad dificil.


    Autor: nirvana2086, 25/Ene/2006, 05:51


    hola es un placer estar en esta sala y la verdad es ke yo tambien soy nuevo en esto y en tu caso yo tambien tengo uno muy paresido por ke kiero cambiar una foto pero no puedo realizo todos los pasos pero luego ke da la misma foto de siempre me gustaria ke alguine igual me dijera como le ago para cambiar la foto espero y alguien me ske de la duda prondo por el momento eso es todo de mi parte saludos atodos Payaso


    Autor: Vientos_de_Guerra, 27/Ene/2006, 13:38


    Buenas, he estado leyendo y parece ser que le pasa a todo el mundo y es que el fondo blanco que tenia en el tagboard ha desaparecido y en su lugar esta el fondo del foro y, la verdad, un fondo oscuro y letras negras... como que no, a ver si lo podeis solucionarGiño


    Autor: ginebra5, 27/Ene/2006, 17:04
    Este mensaje no se muestra porque su autor está baneado
    Autor: sisat, 28/Ene/2006, 16:27


    no creo que puedas hacer eso... todo es preguntar Muchas risas .


    Autor: Castro2, 29/Ene/2006, 01:12


    Escrito originalmente por LiM
    Estamos haciendo que para los administradores o en el caso de que se haga un cambio en la configuración del foro el cambio sea instantaneo, esperar un par de dias y para la proxima versión estara terminado.

    Muchas gracias Giño
    Autor: Raul_amalgama, 29/Ene/2006, 04:47


    cuando estar a listo la nueva version?


    Autor: ginebra5, 29/Ene/2006, 17:23
    Este mensaje no se muestra porque su autor está baneado
    Autor: somwra, 29/Ene/2006, 18:44


    Hola quiero Felicitar a todo el equipo de miarroba por conseguir el premio al mejor portal de Internet, es logico, yo ya no sabria que hacer sin vostros. Por supuesto que os he votado varias veces pero de una manera objetiva y ¡eso que votar era un toston
    Bueno gente seguir así.
    Un Saludo y Muchas Gracias.
    somwra

    Autor: Torry_II, 30/Ene/2006, 01:24


    Escrito originalmente por somwra
    Hola quiero Felicitar a todo el equipo de miarroba por conseguir el premio al mejor portal de Internet, es logico, yo ya no sabria que hacer sin vostros. Por supuesto que os he votado varias veces pero de una manera objetiva y ¡eso que votar era un toston
    Bueno gente seguir así.
    Un Saludo y Muchas Gracias.
    somwra


    Asi que tu fuiste el responsable??? Sonrisa Gigante
    Giño
    Autor: DeadlySink, 30/Ene/2006, 18:16


    Ciertamente, es ahora mucho más cómodo. Enhorabuena por encontrar una buena fórmula y sobretodo, gracias!!


    Autor: Lord_of_Nightmares, 01/Feb/2006, 09:35


    hola que tal..soy nueva por aquie..pero queria quejarme de algo..es que no puedo poner nuevos temas..me sale Error de Memsaje..con numeros..no se por que??que pasa con eso..Llorando


    Autor: Lord_of_Nightmares, 01/Feb/2006, 10:28


    Escrito originalmente por lady_Miyu_Sesshy
    hola que tal..soy nueva por aquie..pero queria quejarme de algo..es que no puedo poner nuevos temas..me sale 37791822Problemas en MENSAJE..con numeros..no se por que??que pasa con eso..Llorando

    Autor: Sparon, 01/Feb/2006, 10:30


    hola perdon que moleste es que tengo un problema en mi foro,cada vez que yo o mis usuarios escriben un mensaje sale una pantalla blanca que dice 37791471Problemas en MENSAJE.Porfavor alguien me puede decir que hacer.


    Autor: User 316796, 01/Feb/2006, 11:01


    Escrito originalmente por Sparon
    hola perdon que moleste es que tengo un problema en mi foro,cada vez que yo o mis usuarios escriben un mensaje sale una pantalla blanca que dice 37791471Problemas en MENSAJE.Porfavor alguien me puede decir que hacer.


    Creo que asi estamos todos, deja responder a mensajes pero no crear nuevos.
    Autor: neryl, 02/Feb/2006, 03:24


    hi.. a todos..tengo una dudita ps..veran =acabo de iniciar un foro pero no puedo subir la imagen de cabecera de este (=y porq' soy muy torpe para sibir las cosas) ....pero cuando pongo la direccion no me aparece la imagen..en el foro solo la url..me podrian decir como subir la imagen de cabecera...una ayuda porfas...q' no puedo..y gracias..)LlorandoLlorandoLlorando
    Autor: Zacarias_Conesa, 02/Feb/2006, 16:30


    Hola, yo tengo un problema en el foro donde estoy. Quiero modificar mi firma en mi perfil, y no me deja porque me pide un código de seguridad, pero ese código para mi es invisible, es decir, no me sale.

    ¿Porqué será?.

    Saludos


    Autor: chavp, 02/Feb/2006, 16:36


    recarga el navegador , presiona F5 o bien usa otro navegador.


    Autor: ESNN, 03/Feb/2006, 10:10


    "El codigo de seguridad es incorrecto".


    este es el cartel que me aparece cuando intento volver a poner una nota en el libro de visitas... en realidad... que no es foro... y como nunca me responden cuando hago alguna pregunta... bueno... aqui les dejo esta inquietud... a que fines sirve dicho codigo de seguridad?
    es bastante molesto ya que hace perder mucho tiempo...
    lo extraordinario es que a veces sale, a veces no... quisiera que no lo pusieran y quisiera tambien que permitieran mayor capacidad para incluir mensajes...

    ah! si...

    por supuesto que no se ve ningun numero... Helado


    Escribe Alicia
    pd: me borraron el foro de veterinaria honorio... pese a que si bien no haba mucho movimiento, lo que habia era con contenido y nunca me respondieron a las quejas que formule... en fin.

    a ponerse las pilas! ok?


    Autor: Zacarias_Conesa, 03/Feb/2006, 11:05


    Escrito originalmente por ZACARIAS_CONESA
    Hola, yo tengo un problema en el foro donde estoy. Quiero modificar mi firma en mi perfil, y no me deja porque me pide un código de seguridad, pero ese código para mi es invisible, es decir, no me sale.

    ¿Porqué será?.

    Saludos


    Muchas gracias, a la media hora de poner este posteado, estaba solucionado.
    Autor: SEBASAGA, 03/Feb/2006, 12:01


    se podria hacer ke de alguna manera se le pueda kitar a un tema el caracter de aviso sin necesidad de editarlo?...

    justamente, debajo de un mensaje aparece "editado por, en tal y tal fecha y tal hora" para ke no haya "trampas" en cuanto a las fechas de los posteos (muy habiatual al postear noticias entre foros competidores), o "yo no dije tal cosa", etc etc

    como ejemplo a lo primero, yo podria poner temas en blanco para rellenarlos mas adelante y luego poner PRIMICIA cuando en realidad la noticia fue robada de otro lado... o por ejemplo, el otro dia tenia una primicia en el foro y una persona de un foro competidor no me creyo porke estaba editasdo el tema (ambos ejemplos suenan ridiculos pero me han sucedido los dos... uanke parezca increible, si existe gente asi en la red...)

    bueno, todos los comentarios kiza hicieron desviar la atencion de mi pregunta central, la repito: se podria hacer ke de alguna manera se le pueda kitar a un tema el caracter de aviso sin necesidad de editarlo?... por las razones arriba descriptas... kiza con un boton solo para mods y admins ke diga "editar preferencias de aviso" ?? (tambien serviria para poner un tema como aviso tambien sin tener ke editarlo si no se lo hizo durante su creacion)

    Autor: mariposacho, 06/Feb/2006, 05:02


    los q les voy a preguntar es una boludes peor hace tiempo no uso el miarroba y no puedo encontrar el link para usar el editor web ftp para subir mi pagina por favor les pido alguien me puede decir donde esta el link???

    bueno desde ya muchas gracias


    Autor: Torry_II, 06/Feb/2006, 06:30


    Escrito originalmente por mariposacho
    los q les voy a preguntar es una boludes peor hace tiempo no uso el miarroba y no puedo encontrar el link para usar el editor web ftp para subir mi pagina por favor les pido alguien me puede decir donde esta el link???

    bueno desde ya muchas gracias


    el webftp está en el panel de control de tu espacio web.
    Autor: PEPE_REFINERO, 06/Feb/2006, 10:06


    Hola amigos, no se que es lo que pasa, pero desde que cambiasteis la versión de foros 1.9.5, esto va fatal. Son muchos los adelantos que habéis introducido, pero en cambio la rapidez (por lo menos a mi), me ha disminuido un montón.

    Hay veces que estoy hasta un minuto esperando para poder abrir la página de mi foro. Y no es culpa de mi línea ADSL, pues a continuación abro otra página cualquiera, y "vuela".

    A ver si podéis, por favor, solucionar este problema.

    Muy agradecido.


    Autor: PEPE_REFINERO, 06/Feb/2006, 10:08


    Hola amigos, no se que es lo que pasa, pero desde que cambiasteis la versión de foros 1.9.5, esto va fatal. Son muchos los adelantos que habéis introducido, pero en cambio la rapidez (por lo menos a mi), me ha disminuido un montón.

    Hay veces que estoy hasta un minuto esperando para poder abrir la página de mi foro. Y no es culpa de mi línea ADSL, pues a continuación abro otra página cualquiera, y "vuela".

    A ver si podéis, por favor, solucionar este problema.

    Muy agradecido.


    Autor: Nimara, 06/Feb/2006, 11:59


    Hola, yo no se qué pasa pero cuando intento añadir nuevos niveles de usuarios, para que aumenten de nivel conforme vayan escribiendo mas mensajes, no me funciona, se quedan siempre en el nivel de nuevo usuario, ¿alguien puede ayudarme? He seguido el tutorial de miarroba paso por paso pero no lo puedo solucionar Llorica


    Autor: danielscorpio, 06/Feb/2006, 16:49


    necesito que alguien me explique que campos puedo crear en una tabla para menejar un codigo de errores que se generen en una base de datos en mysql. y mas o menos como podria manejar esos errores y insertarlos en esa tabla.


    si alguien sabe envieme su msn, contesteme en este foro o escribame un mensaje a daniel21gt@hotmail.com


    Autor: chavp, 06/Feb/2006, 18:50


    Pues seguro si preguntas donde se debe , puedes encontrar respuesta a tu pregunta.Y lo del msm, pues para que ?


    Autor: rogerk, 06/Feb/2006, 20:11


    hola a todos, mi problema es ke no puedo entrar a mi pagina web
    cada vez ke intento entrar sale ´´error 404´´ yo tengo entendido que esto significa ´´pagina no encontrada´´,tambien tengo un aviso ke dice ke debo de cambiar el nombre de inicio de mi pagina web y la verdad yo bno se komo demonios de hace eso ,ya intente varias cosas y nada ya me estoy cansando de eso.please si alguien sabe komo se sube o cambia el nombre de inicio please estaria agradecido si alguien sabe komo se hace ...


    Autor: chavp, 06/Feb/2006, 20:24


    Escrito originalmente por rogerk
    hola a todos, mi problema es ke no puedo entrar a mi pagina web
    cada vez ke intento entrar sale ´´error 404´´ yo tengo entendido que esto significa ´´pagina no encontrada´´,tambien tengo un aviso ke dice ke debo de cambiar el nombre de inicio de mi pagina web y la verdad yo bno se komo demonios de hace eso ,ya intente varias cosas y nada ya me estoy cansando de eso.please si alguien sabe komo se sube o cambia el nombre de inicio please estaria agradecido si alguien sabe komo se hace ...
    simple , buscando y preguntando donde debes es decir aca http://miarroba.com/foros/ver.php?foroid=3
    Autor: cubanoenlared, 07/Feb/2006, 22:38


    hola quisiera saber como puedo quitar el baner ese que me sale en mi pagina web cuando la cargo.. bueno si me responden respondanme a mi correo Ltunas2006 arroba yahoo.es


    Autor: NoSetup.org, 07/Feb/2006, 22:43


    Escrito originalmente por cubanoenlared
    hola quisiera saber como puedo quitar el baner ese que me sale en mi pagina web cuando la cargo.. bueno si me responden respondanme a mi correo *** arroba yahoo.es




    Pagando un servidor de pago.
    Autor: SEBASAGA, 10/Feb/2006, 13:28


    bueno, creo ke no han leido mi mensaje... va de nuevo, a ver si esta vez los mods me reponden...

    se podria hacer ke de alguna manera se le pueda kitar a un tema el caracter de aviso sin necesidad de editarlo?...

    justamente, debajo de un mensaje aparece "editado por, en tal y tal fecha y tal hora" para ke no haya "trampas" en cuanto a las fechas de los posteos (muy habiatual al postear noticias entre foros competidores), o "yo no dije tal cosa", etc etc

    como ejemplo a lo primero, yo podria poner temas en blanco para rellenarlos mas adelante y luego poner PRIMICIA cuando en realidad la noticia fue robada de otro lado... o por ejemplo, el otro dia tenia una primicia en el foro y una persona de un foro competidor no me creyo porke estaba editasdo el tema (ambos ejemplos suenan ridiculos pero me han sucedido los dos... uanke parezca increible, si existe gente asi en la red...)

    bueno, todos los comentarios kiza hicieron desviar la atencion de mi pregunta central, la repito: se podria hacer ke de alguna manera se le pueda kitar a un tema el caracter de aviso sin necesidad de editarlo?... por las razones arriba descriptas... kiza con un boton solo para mods y admins ke diga "editar preferencias de aviso" ?? (tambien serviria para poner un tema como aviso tambien sin tener ke editarlo si no se lo hizo durante su creacion)

    Autor: NoSetup.org, 10/Feb/2006, 13:46


    Escrito originalmente por SEBASAGA
    bueno, creo ke no han leido mi mensaje... va de nuevo, a ver si esta vez los mods me reponden..


    Pues pregunta en el subforo de preguntas y dudas, y ya veras como todos los usuarios te leen, y te pueden responder.
    Autor: evakke, 15/Feb/2006, 23:11


    me parecen geniales todas las mejoras que estais haciendo, pero la verdad es que desde hace unos cuantos dias, mi foro va fatal, hay muchos momentos en que sale lo de "error en DB" y es imposible cargarlo, luego las respuestas no salen, las horas de los mensajes no son las reales, ponen ultimos mensajes de usuarios que no lo escribieron...
    la gente que escribe en mi foro ya se me estan quejando continuamente y ya no se que decirles... podreis arreglar estos problemas en breve??Llorica


    Autor: elMediano, 22/Feb/2006, 13:58


    Wenas , no se si lo habra prguntao alguien ya, pero por ke cuando lo das a contestar un mensaje de un topic ya creado, no t salen abajo los mensajes antiguos como antes???

    Fumador


    Autor: chavp, 22/Feb/2006, 14:02


    Escrito originalmente por Janchi_ElMediano
    Wenas , no se si lo habra prguntao alguien ya, pero por ke cuando lo das a contestar un mensaje de un topic ya creado, no t salen abajo los mensajes antiguos como antes???

    Fumador
    simple esta desactivado , hasta nuevo aviso.
    Autor: Lord_of_Nightmares, 27/Feb/2006, 21:34


    disculpen..T_T ahy tengo un problema..no puedo cambiar los avatares ni..eliminarlos..que pasa??YY