Versión imprimible del tema: Activadas Altas nuevos Foros
URL: https://soporte.miarroba.es/7/4900247-activadas-altas-nuevos-foros/

De la comunidad de foros: Foro de soporte
URL: https://soporte.miarroba.es


Autor: LiM, 16/Ago/2006, 14:28


Despues de 2 meses sin nuevas altas de foros, volvemos a activar la posibilidad de dar de alta nuevos foros.

Gracias a todos por la paciencia demostrada.


Autor: Welling, 16/Ago/2006, 14:32
Este usuario ha sido baneado de miarroba
Autor: Rafuki_Link, 16/Ago/2006, 14:42


Yo si los agradezco, la espera ha valido la pena Sonrisa.


Autor: Rafuki_Link, 16/Ago/2006, 14:49


Voy al panel de control y me sale toda la pag. en blanco Enfurruñado, que decepcion...


Autor: Welling, 16/Ago/2006, 14:50
Este usuario ha sido baneado de miarroba
Autor: Rafuki_Link, 16/Ago/2006, 14:57


Ya puedo yo tambien, ¡¡que ganas!! Sonrisa Gigante.


Autor: Chaqueteros.Tk, 16/Ago/2006, 15:31


Que bien, muchas gracias.

Ojala y luego no afecte


Autor: SevilladelosSiglos, 16/Ago/2006, 15:53


He creado un foro, y las categorias no me salen, ni tampoco puedo activarla por que no sale la opción.Enfurruñado


Autor: TheBlackWolf, 16/Ago/2006, 15:56


Que bueno, aunque no tengo ni nesecito un foro, es una buena noticia para los usuarios. Bien por MiarrobaFumador


Autor: N_i_C_k_O, 16/Ago/2006, 16:20


Bieeeennnnn puedo crear un forooSonrisaSonrisaSonrisa


Gracias!!!!!!!!!!!!GiñoGiñoGiño


Autor: SevilladelosSiglos, 16/Ago/2006, 16:26


Las categoriassssssssssss, uqe no las veo


Autor: emj-pshyco, 16/Ago/2006, 16:29


Escrito originalmente por LiM
Despues de 2 meses sin nuevas altas de foros, volvemos a activar la posibilidad de dar de alta nuevos foros.

Gracias a todos por la paciencia demostrada.


DIOS!!!!!!!!!!!!!!!!!! cuanto he esperado este díaLloricaLloricaLloricaLloricaLlorica crei q nunca llegaria!!!!! muchisimas gracias LiM!!!!!!!!!!!!! espero que de verdad haya mejorado el sistema por la espera!! GiñoGiñoGiñoGiñoGiñoGiño
Autor: Perestroika91, 16/Ago/2006, 16:35


Fiiiiestaaaaa Flash

LiM Por fin maxote, buenas noticias en agosto Muchas risas


Autor: Guaje_Xarly, 16/Ago/2006, 16:47


ke bien Sonrisa


Autor: Demon-Off-The-Darck, 16/Ago/2006, 16:58


que buena noticia tio a crear foros xD


Autor: Guerrero_Plateado, 16/Ago/2006, 17:28


gracias gracias gracias gracias gracias gracias gracias gracias gracias gracias gracias gracias gracias gracias gracias gracias.

lo que todos estabamos esperando


Autor: Marxter, 16/Ago/2006, 22:14


ejaleeeeeeeeeeeee Rebotado
que buena que ahora se pueda crear los foros
pero la verdad es que quiero crear una web
asi que espero que no se demoren mucho en dar esa alta
porfissss
pero no de ja de ser una buena noticia Sonrisa Gigante


Autor: Eskalibur_elf, 16/Ago/2006, 23:06


ahhhhhhhhhhhhhhhhhhhhhhhh
no m lo puedo creeeeeeeeeeeeeeeeeeeeeeeeeeeeeeerrrr, q alegriaaaaa
(me keda deciros: Gracias a pesar de todo)


Autor: Eskalibur_elf, 16/Ago/2006, 23:21


Una cosa, no puedo entrar en Skins, y me pone que se está modificando el sistema, ¿A qué es debido?


Autor: chavp, 16/Ago/2006, 23:33


Escrito originalmente por Eskalibur_elf
Una cosa, no puedo entrar en Skins, y me pone que se está modificando el sistema, ¿A qué es debido?
a que no entiendes lo que significa en mi@ que se esta modificando, es decir en este caso, no se puede hasta nuevo aviso.
Autor: MyRuina, 16/Ago/2006, 23:44


Molto Grace, aunke las categorias no me aparecen


Autor: User 2203669, 17/Ago/2006, 01:16


Bueno ahora ya solo queda que activen las estadisticas de los contadores y que activen tambien las altas de los espacios webs

Ya va quedando menos!!!Sonrisa Gigante


Autor: Rosano, 17/Ago/2006, 10:46


En el foro no se ven las categorías ni los subforos y no hay opción para crear subforos


Autor: incoming404, 17/Ago/2006, 11:04


Escrito originalmente por Eskalibur_elf
Una cosa, no puedo entrar en Skins, y me pone que se está modificando el sistema, ¿A qué es debido?


Creo que antes de nada, deberias actualizar tu perfil...Sonrisa Gigante
Autor: hector_acosta, 17/Ago/2006, 11:34


Desde luego, me parece muy bien que ya se puedan hacer lo nuevos foros, pero hubiese preferido esperar un poco más y cuando estuviesen los skins empezar con las nuevas altas.
De todas maneras, gracias Miarroba


Autor: Eskalibur_elf, 17/Ago/2006, 13:02


Escrito originalmente por chavp
Escrito originalmente por Eskalibur_elf
Una cosa, no puedo entrar en Skins, y me pone que se está modificando el sistema, ¿A qué es debido?
a que no entiendes lo que significa en mi@ que se esta modificando, es decir en este caso, no se puede hasta nuevo aviso.


Bueno la verdd es que no lo necesitaba, pero me extrañó.
Autor: MyRuina, 17/Ago/2006, 15:05


al intentar cambiar mi firma me da error xD y con mi avatar =, pero creoq es solo dentro de mi foro


Autor: llRadamanthysll, 17/Ago/2006, 18:33


pues muchas gracias, mis 2 meses de espera han valido la pena, pq este es el mejor tipo de foros. ya lo tengo armado y todo funciona correctisimamente. 1000 gracias de nuevo.


Autor: Marxter, 17/Ago/2006, 19:13


por lo menos a mi me esta saliendo todo bien
asi que gracias Divertido


Autor: User 2047074, 17/Ago/2006, 20:23


Pelín tarde para cuando lo necesitaba; pero me alegro por los usuarios de Mi@. Ya veo que las cosas vuelven a su cauce normal.
Y lo de los nuevos espacios, ¿para cuando?
Autor: Sufrimiento_y_Dolor, 17/Ago/2006, 20:30


hola porque el codigo de seguridad no me sale


Autor: chavp, 17/Ago/2006, 21:02


Ctrl + F5


Autor: emj-pshyco, 17/Ago/2006, 22:52


Escrito originalmente por Eskalibur_elf
Escrito originalmente por chavp
Escrito originalmente por Eskalibur_elf
Una cosa, no puedo entrar en Skins, y me pone que se está modificando el sistema, ¿A qué es debido?
a que no entiendes lo que significa en mi@ que se esta modificando, es decir en este caso, no se puede hasta nuevo aviso.


Bueno la verdd es que no lo necesitaba, pero me extrañó.

Sinceramente, hace + de 1 año que uso mi@, y nunca he podido usar esa opcion...

Error en Db...
... otra vez...LlorandoLlorandoLlorando
Autor: LiRoMaN, 18/Ago/2006, 05:01


q buena noticia, por fin hay nuevas altas, gracias... y seguimos esperando las nuevas altas en los espacios web Sonrisa Gigante


Autor: Madridisto., 18/Ago/2006, 18:04


Escrito originalmente por chavp:
Escrito originalmente por Eskalibur_elf
Una cosa, no puedo entrar en Skins, y me pone que se está modificando el sistema, ¿A qué es debido?
a que no entiendes lo que significa en mi@ que se esta modificando, es decir en este caso, no se puede hasta nuevo aviso.
Sin ánimo de polemizar, lleva así cosa de un año y medio... joé con la modificación  

Autor: Dyegov, 18/Ago/2006, 18:37


Valla por fin!!!! Parece que agosto esta con buenas noticias para mi@, por fin, aún así muchas gracias LiM, ya era hora


Autor: emj-pshyco, 18/Ago/2006, 20:59


Escrito originalmente por Dyegov:
Valla por fin!!!! Parece que agosto esta con buenas noticias para mi@, por fin, aún así muchas gracias LiM, ya era hora

Ahi, bien dicho!!! (solo doy mi opinion como todo el mundo) Hay q ve con las modificaciones... Ah, y yo NO NOTO MEJORA ALGUNA EN EL SISTEMA DE FOROS, es mas, ahoro al escribir respuestas nuevas, a veces no sale el cuadro de texto, y las casillas para marcar, con un rectangulo blanco    
Autor: xchikillax, 18/Ago/2006, 23:34


Yo si estoy agradecida .. por que despues de tanto tiempo en esperar a que pusieran la opcion de los foros .. Ya que yo tenia uno nuevo pero yo lo borre por que miraba que nadien queria poner de su parte .. Pero ahora lo vuelvo abrir pero ahora mi duda es que veo que la barra es nueva , pero ahora como se pone musica en los foros ?? 



Gracias nuevamente moderadores o como quieran que les llame besos


Autor: Torry_II, 19/Ago/2006, 04:49


Escrito originalmente por xchikillax:
Gracias nuevamente moderadores o como quieran que les llame
Administradores

Autor: ELLOBOSEX, 19/Ago/2006, 05:27


Escrito originalmente por LiM:
Despues de 2 meses sin nuevas altas de foros, volvemos a activar la posibilidad de dar de alta nuevos foros.

Gracias a todos por la paciencia demostrada.
hey amigo me gustaria saber como uno coloca las fotos en los foros soy nuevo en el foro

Autor: ElCancerbero, 19/Ago/2006, 13:15


Bufff ¡notición!... Poco más y lo hago en otro lado. Nueva web p'al grupo (Alambique), nuevo foro de mi@.


Autor: Noneta_812, 19/Ago/2006, 13:38


Bien bien bien bien bieeeeeeeeeeeeen!!

Fiestaaaaaaaaa, ya hice un foro ^^

Le tengo que agarrar truco

Saludos


Autor: LuisAlambique, 19/Ago/2006, 17:01


He modificado las categorías y los textos de los subforos, pero no se actualizan.   http://alambique.foro.st


Autor: LuisAlambique, 19/Ago/2006, 17:14


Escrito originalmente por LuisAlambique:
He modificado las categorías y los textos de los subforos, pero no se actualizan.   http://alambique.foro.st

 ¡Upsss!... ya va. ¡Pero es que tardó mucho (más de media hora) y por eso lo puse.
Autor: Thiago-T, 19/Ago/2006, 18:06


Muchas gracias señores de mi@rroba...

Ahora le estamos poniendo manos a a la obra y pues esperamos que nuestro proyecto marche bien...

Una vez mas gracias por habilitar el servicio que solicitabamos


Autor: Dyegov, 19/Ago/2006, 18:12


Escrito originalmente por LuisAlambique
He modificado las categorías y los textos de los subforos, pero no se actualizan.   http://alambique.foro.st

Tienes razón, las cosas se estan demorando demasiado en actualizarse, pongo un tema y tarda más o menos 15 minutos en aparecer en el foro que lo puse, creo un subforo y también se demora bastante, que esta pasando?

Autor: Depredador123, 19/Ago/2006, 20:36


Que bein que ya estan activadas las nuevas altas  al foro

Yo tengo creado un foro, pero no puedo entar al panel de control(Administrar)

Me sale una pagina en blanco 

¿Me podrian ayudar?  gracias


Autor: quickmich, 19/Ago/2006, 22:30



 Ahora puedo crearme un foro gracias
Autor: administrador_ehn, 21/Ago/2006, 21:38


HEY FAMILIA QUE TAS LES VA, MIREN SOY DE HONDURAS Y TENGO UN FORO ACA PERO TENGO UN PROBLEMA CON LAS FOTOS, UTILISO EL SISTEMA DE SUBEFOTOS.COM, ANOTO EL CODIGO DE LA FOTO PARA FOTOS Y SOLO ME SALE EL CODIGO CUANDO ENVIO LA RESPUESTA, CREEN QUE ME PUEDEN AYUDAr CON ESTO.

SALUDOS DESDE HONDURAS


Autor: administrador_ehn, 21/Ago/2006, 21:45


HEY AMIGOS TENGO UN PROBLEMA NO PUEDO VER LAS FOTOS QUE SUBO POR QUE SERA SI ANOTO BIEN EL CODIGO DE ENLACE, ME GUSTA BASATANTE USAR ESTE SERVICIO PERO CON ESTOS PROBLEMAS ESTA DIFICIL, SALU2 DESDE HONDURAS, VISITEN EVENTOSHN.FORO.ST, EN DONDE PODRAN VER LOS MEJORES EVENTOS QUE OCURREN A LO LARGO Y ANCHO DEL, PAIS


Autor: Dyegov, 22/Ago/2006, 07:05


Escrito originalmente por Depredador123
Que bein que ya estan activadas las nuevas altas  al foro

Yo tengo creado un foro, pero no puedo entar al panel de control(Administrar)

Me sale una pagina en blanco 

¿Me podrian ayudar?  gracias

Podrías describir más el problema? que explorador usas? a mí no me pasa eso . . . .

Por cierto. aún sigue un poco lento, se demora en aparecer las cosas

Autor: desdemona2006, 25/Ago/2006, 01:55


hola kisiera saber como puedo hacer para las altas nuevos foros
graciassss


Autor: desdemona2006, 25/Ago/2006, 01:57


Escrito originalmente por El_Cancerbero
Bufff ¡notición!... Poco más y lo hago en otro lado. Nueva web p'al grupo (Alambique), nuevo foro de mi@.

abri hace un rato este foro y la verdad no tengo ni idea de como se usa  
me encantaria si me pueden ashudar jaja 
graciasss
Autor: User 1497289, 25/Ago/2006, 02:42


que bien...justo que quería empezar un nuevo foro...Gracias


Autor: Zerner_VII, 28/Ago/2006, 02:56


ah, ya era hora
el problema es que antes ya me había mudado a otro servidor  
igualmente, veré si es oportuno mudarme a este


Autor: LuisAlambique, 28/Ago/2006, 07:58


Escrito originalmente por desdemona2006
Escrito originalmente por El_Cancerbero
Bufff ¡notición!... Poco más y lo hago en otro lado. Nueva web p'al grupo (Alambique), nuevo foro de mi@.

abri hace un rato este foro y la verdad no tengo ni idea de como se usa  
me encantaria si me pueden ashudar jaja 
graciasss
  ¿A qué foro te refieres?

Autor: DarthTemoc, 29/Ago/2006, 23:44


Que bien! ya era hora.


Autor: unicorniomorado, 30/Ago/2006, 19:13


me da mucho gusto que ya hayan abierto mas foros bien por  miarroba!!! 
Autor: Javito_87, 31/Ago/2006, 23:41


Hola me gustaria ver si me puden ayudar, es que he intentado dar de alta un foro pero a la hora de continuar con todo lo que hay que rellenar no puedo , ya que la imagen donde deveria estar el codigo de seguridad no me aparece, esto a que puede ser devido??
Muchas gracias por sus respuesta yun saludo


Autor: Dyegov, 31/Ago/2006, 23:54


Trata refrescando el cache del explorador cuando estas en la página donde muestra la imagen con el codigo. Para hacer eso sólo tienes que presionar Ctrl + F5mientras estás viendo esa página


Autor: Javito_87, 02/Sep/2006, 19:59


Gracias por tu respuesta pero sigue sin aparecer la imagen con el codigo de seguridad, porfavor necesito que alguien me diga que puedo hacer .
Gracias.


Autor: naderST, 03/Sep/2006, 02:55


Hola pero los foros no me interesan mucho solo kiero espacio web con el espacio web creo mi foro con php y mysql XD, la pregunta es cuando activan las altas???


Autor: Aphrodita-TM, 07/Sep/2006, 10:57


Hola, no se si es aquí donde deba exponer mi duda, pero quiero desactivar la opción de firmas en algunos subforos, categorias, ¿Como hago? Busque pero no halle nada.

Otra cosa totalmente ajena, veo que han solucionado un poco el tema este de publicar nueva respuesta, yo vengo y tengo un foro donde se publican historias, y obvio las mayorias estan primero en formato Microsoft Word, al copiar y pegar... ¡Dioses! Era un parto, o te agrandaba la letra, o te copiaba cinco millones de veces, o se descuageringaba todo... Aun persiste este odioso problema ¿Porque cambiaron eso? Antes estaba bien, no nos daba tantos problemas de cabeza.

Rosas!


Autor: jamespoetrodriguez, 07/Sep/2006, 15:52


Buenas... no quiero ser un pesado o un completo ignorante... pero...

yo cree un foro, y me gustaría saber cómo serciorarme que ya está activo... ¿basta con ver que lo carga el navegador o necesito otro ejemplo?...

mi foro es www.litart.foro.st

me imagino que si puede ingresar otra persona a verlo, significa que está activo verdad... pero he notado que todos mis amigos que se han inscrito, no han recibido el correo de activación y eso me deja preocupado...

por favor, que alguien me ayude a estar seguro, pues me he esforzado en mi humilde foro....

gracias por vuestra atención...


Autor: jamespoetrodriguez, 07/Sep/2006, 15:54


Hey... también quiero agregar que tengo las mismas dudas que Aphrodita_Yaoi  del post anterior que dejó... es que es un desbolonque esa situación... por favor, ayuda.


Autor: NoSetup.org, 07/Sep/2006, 15:54


Escrito originalmente por jamespoetrodriguez
significa que está activo verdad...

Activo, esta...

Lo otro es un problema, que para ello estan los subforos de soporte.


Autor: locoabreu06, 09/Sep/2006, 21:17


mi for tambien es nuevo y a mis amigos tampoco les manda el código de activación, soy bastante novato en esto y agradeceria que alguien me ayudara.
no está en el correo no deseado y tampoco me lo envía si me registro de nuevo.
alguna idea?
gracias.


Autor: rhemaradio, 10/Sep/2006, 06:21


Hola amigos me gustaria  saber que paso con la opcion de crear Nuevos espacios web?
Tal parece que no esta funcionando alguien sabe algo?


Autor: Torry_II, 10/Sep/2006, 09:23


Escrito originalmente por elmusikitodedios
Hola amigos me gustaria  saber que paso con la opcion de crear Nuevos espacios web?
Tal parece que no esta funcionando alguien sabe algo?

http://miarroba.com/foros/ver.php?foroid=7&temaid=4614248
Autor: GUILLEMAN123, 11/Sep/2006, 18:49


q bueno por los usuario q puedan ya crear su foros yo loq estoy esperando es la altas de espacios web cuando las van a poner de nuevo?????????


Autor: NavyWalexx3x, 20/Sep/2006, 22:38


POR QUE  ESTAN LAS ALTAS BLOQUEADAS NO PUEDO CREEAR MI WEB YO ESTABA BUSCANDO  DONE HACER LA MIA Y UN AMIGO ME DIJO EN MIARROBA Y YO ENTRE Y NO PUEDO DIGANME SI PODRAN AYDARME Y SINO PARA BUSCAR OTRO LADO PERO YO KISIERAQUI.MANDENME MENSAJE A  OSCARLOPEZMTZ(arroba)hotmail.com

                                                                                                                                    GRACIAS
                                                                                                        OSCARLOPEZMTZ(arroba)hotmail.com


Autor: emj-pshyco, 21/Sep/2006, 22:23


joer, pero q pasa, los foros tardan ahora años en cargar cada subforo, y si kieres responder o crear un tema te haces viejo    


Autor: kamuslokito, 23/Sep/2006, 00:01


hola amigo quiero saber por favor por que  no puedo activar un espacio web ..tengo tiempo intentando..poder hacerlo por favor  si alguien  me  pudieran ayudar


Autor: chavp, 23/Sep/2006, 00:14


Desactivación nuevas altas WEBCINDARIO lee eso, dice tres meses, pero LiM quiso decir por tiempo indefinido.
Autor: elgrantyncho, 25/Sep/2006, 18:00


bueno mi problema es que en el foro creado me salio muy bueno y agradezco la oportunidad que me dieron para crearlo pero el problema es que no pemite dar de altas a los usuarios nunca deja poner el nick siempre dice que ya esta en uso lo mismo que el mail que puedo hacer por favor nesecito ayuda el foro el http://elgrantyncho.foros.st veran los problemas que tengo pido disculpas si no era aqui que debia exponer el problema desde ya agradecere toda ayuda


Autor: chavp, 25/Sep/2006, 18:07


el tema de los mails puede deberse a esto http://miarroba.com/foros/ver.php?foroid=7&temaid=4998404 y el de los nicks se debe a que la base de datos de mi@ es una sóla para todo el sistema, lo que quiere decir que si alguien le dice en tu foro que el nick pepe ya existe es porque ya hay otro usuario en la comunidad "x" que lo usa, y ojo que es el mismo nick de acceso para todos los servicios de mi@, foros, blogs, etc.


Autor: PASION-POR-EL-CIRCO, 26/Sep/2006, 12:20


Hola, hace un par de dias he creado este foro. http://pasion-por-el-circo.foto.st y tengo el problema de que los usuarios no reciben el codigo de activacion. Otro problema es que casi ninguno puede registrarse, ya que no aparece la imagen esa de las letras distorsionadas para obtener el codigo de activación. ¿Sabeis que puede ser? Por favor, espero una respuesta. Gracias y un saludo!


Autor: Programchal, 30/Sep/2006, 07:42


no queda nada más que dar las super gracias por haber activado las altas !!!! muchas gracias !!!


Autor: markof, 02/Oct/2006, 01:36


Lo primero daros las gracias y deciros que os habeis creado un foros excelentes, de lo mejor que he visto, prueba de ello es que me he atrevido a crear tres nuevos foros, uno de temas generales, otro de deporte y otro de bolsa y economia, la verda que mucho curro pues administro algunos otros foros en otros sitios, exactamente otros cinco mas, pero los vuestros repito, son excelentes, por ello es posible que cuando los tenga preparados si veo que funcionan, vaya pasando a mis ususarios de los otros foros a estos y cierre alguno de los viejos.

Comentaros dos cosillas que llamaron mi atención:
1ª cada vez que publico un mensaje, me aparece por defecto la opcion agregar emoticonos (usa caretos) y al escribir si por casualidad escribo algunos caraceteres coincidentes, me aparece el moticon en lugar de las letras, tipo messenger, por lo que tras intentar subsanarlo no lo conseguí, procedi a desactivar los emoticonos, pero ahora no los hay en los foros.
en conclusión donde tengo que ir o que debo hacer para que la casilla usar emoticonos no me aparezca activada (sino desactivada) al crear un nuevo mensaje??? y asi poder activarlos de nuevo.
2ª observo en muchas ocasiones que pones un mensaje y no aparece en el momento tarda un tiempo a veces de bastantes minutos hasta que el mensaje aparece, curioso no???


Autor: neroluli, 09/Oct/2006, 20:22



CHE LOKO PONGAN UNA NUEVA VERCION DE FORO LES RECOMIENDO UNA VERCION 3.5.4 ESA ES LA MEJOR VERCION DE FORO !!!!
Autor: chavp, 09/Oct/2006, 21:08


Escrito originalmente por neroluli

CHE LOKO PONGAN UNA NUEVA VERCION DE FORO LES RECOMIENDO UNA VERCION 3.5.4 ESA ES LA MEJOR VERCION DE FORO !!!!
como que estamos un poco perdidos ...

Autor: Eriosyce, 16/Oct/2006, 20:40


¡Hola! Considerando que las altas no estaba permitidas he tenido que abrir un foro de emergencia en otro sitio. Desearía poder trasladarlo a mi arroba para no perder los mensajes ¿es posible?

Gracias!


Autor: NoSetup.org, 16/Oct/2006, 20:43


Escrito originalmente por eriosyce

¡Hola! Considerando que las altas no estaba permitidas he tenido que abrir un foro de emergencia en otro sitio. Desearía poder trasladarlo a mi arroba para no perder los mensajes ¿es posible?

Gracias!


No. No hay sistema de importanción de mensajes.
Autor: Messi_Villa_1, 23/Oct/2006, 22:42


Yo bueno pues , sólo decir que porque no puedo acer un nuevo espacio, i ai ya creados.PORQUE?Me sale que ESTA DESACTIVADO, COMO an exo con los foros ACTIVAN LOS ESPACIOS!

Autor: lachule, 26/Oct/2006, 14:59



Autor: lachule, 26/Oct/2006, 15:00


hola me gustaria crear un nuevo foro dedicado a luis miguel, alguien me puede decir como se hace..??


Autor: chavp, 26/Oct/2006, 15:09


http://miarroba.com/foros/cpanel.php aca creas foros para quien quieras.
Autor: cucoalmeria, 27/Oct/2006, 12:34


Yo tambien lo agradezco y estoy en ello.


Autor: alejandro1914, 27/Oct/2006, 13:40


mira .yo mas ke las altas en los nuevos foros .lo que kiero es las altas en las web ke es lo ke mas interesa a todos los ke connfiamos en miarroba.lo pasamos muy mal porke los demas servidores gratuitos no ofrecen casi nadaq de lo ke tiene miarroba y yo tengo mi web muerta de risa en lycos tripoli ,lo ke tendriais ke hacer es kitar a esos ke tienen mas de una web y ke abusan de los espacios una web por persona es lo ke tendriais ke poner


Autor: 147258dtg, 14/Nov/2006, 15:23


Hola a todos me gustaría saber cuando van a dar el alta para los espacios Web, pasa que tengo mi Web en lycos y me muero de ganas por mudarla a miarroba porque me dijeron que es uno de los mejores servicios. Porsierto se agradece que hayan activado los foros


Autor: Torry_II, 16/Nov/2006, 18:21


Escrito originalmente por 147258dtg

Hola a todos me gustaría saber cuando van a dar el alta para los espacios Web, pasa que tengo mi Web en lycos y me muero de ganas por mudarla a miarroba porque me dijeron que es uno de los mejores servicios. Porsierto se agradece que hayan activado los foros


No hay respuestas oficiales, por lo tanto nadie sabe. Saludos.-
Autor: whataperkins, 17/Nov/2006, 00:00


Escrito originalmente por LiM
Despues de 2 meses sin nuevas altas de foros, volvemos a activar la posibilidad de dar de alta nuevos foros.

Gracias a todos por la paciencia demostrada.

   Pues sí, se pueden crear nuevos foros pero lo que resulta imposible es dar de alta nuevos usuarios: se supone que se les debería envíar un correo con la clave de activación, pero no llega nunca !!

   Eso sí, el correo que llega sin falta es el de correodirect indicando que ya estas dado de alta en su lista de distribución ...

   ¿Llegarán los correos con las claves o los datos se han perdido en el limbo para siempre?

Muchas gracias.


Autor: hardban, 21/Nov/2006, 00:56


Escrito originalmente por whataperkins
 Pues sí, se pueden crear nuevos foros pero lo que resulta imposible es dar de alta nuevos usuarios: se supone que se les debería envíar un correo con la clave de activación, pero no llega nunca !!

   Eso sí, el correo que llega sin falta es el de correodirect indicando que ya estas dado de alta en su lista de distribución ...

   ¿Llegarán los correos con las claves o los datos se han perdido en el limbo para siempre?

Muchas gracias.

Tengo un usuario que se ha registrado en 3 correos distintos de hotmail, yahoo y ono, con tres nicks distintos... y no ha llegado ningun correo de activacion! Y ya no le quedan mas correos, ni más nicks... que se puede hacer? Y en no deseado no esta....

Autor: soymaroke, 14/Dic/2006, 13:15


SEÑORES!!!!

PARA QUE NUEVOS FOROS SI SOLO SE PUEDE REGISTRAR 1 DE CADA 10 PERSONAS (POR PONER UN EJEMPLO..)  POR CULPA DEL FALLO EN EL ENVIO DE CODIGO AL EMAIL!!!!!!!!!!!!

CUANDO LO PIENSAN ARREGLAR?????

ESTOY HARTA DE IR DEJANDO MI CLAVE...