home Foro de soporte General Noticias de miarroba
 
Activadas altas en webcindario.
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#91 ·

hola a todos ¿vuelve a haber problemas con las paginas de webcindario? no podemos entrar a nuestra pagina, http://victima.webcindario.com

no se si sera un problema general o solo nos pasa a nosotros, gracias

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#92 ·

ahora todo mal... hace horas que al entrar en mi page me tira error 404 y la pagina esta totalmente en linea... que paso ahora?????? ponganse las pilas muchachos

PD: el contador el sabado no funko... como hacemos con las visitas... despues te desactivan por el tema de las visitas y eso...


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#93 ·

Mi url sigue teniendo problemas.
www.fallaluislamarca.webcindario.com

ERROR 404 - La página solicitada no se encuentra
Lo sentimos, pero la página web que buscas ya no está disponible.
¿Has escrito correctamente la URL?. Compruébalo, Gracias

Si me conecto mediante ftp al servidor si aparecen los archivos.

Supongo que estareis en ello para solucionarlo lo mas pronto posible.

Un saludo


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#94 ·

Mi sitio es planetarayista.webcindario.com y tambien me sale el error ese que comentais y mi web esta creada el 2-marzo-2004 por si influye para algo, ya comentareis algo.


ERROR 404 - La página solicitada no se encuentra
Lo sentimos, pero la página web que buscas ya no está disponible.
¿Has escrito correctamente la URL?. Compruébalo, Gracias


Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#95 ·

Quiero creer que todo esto es debido a la "desactivación" y "activación" ... ahora mi web no funciona ... en mi foro el tagboard se ha vaciado ... algo más habrá pero ahora no puedo mirarlo

¿Qué está pasando? Solo pedimos unas palabras para estar más tranquilos ...


La barbarie es el estado natural del hombre,
la civilización solo un capricho de las circunstancias.
En última instancia, la barbarie siempre triunfará ...


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#96 ·

a dia de hoy no va ninguna web.............

mi web asocine.webcindario.com no va y la otra web que tengo laguarida.webcindario.com nada de nada.............

la verdad es que esto ya es un poco vergonzoso ya que no informan de nada, aunque tengamos sitios gratis por que no podamos pagar un hosting privado al menos merecemos una respuesta simplemente por el echo de que aquí hay usuarios potenciales que se podrán comprar mas espacio cuando puedan pero con esta mala información se lo pensaran un poco antes de hacerlo.......................

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#97 ·

Yo también tengo problemas con la página.

Como alguien ha comentado antes, para no espantar al visitante, en lugar de poner que la página ya no se encuentra en este servidor, con lo que el visitante ya no vuelve porque cree que esta página realmente ya no existe, podrían poner un mensaje que de a entender que por problemas temporales no se puede acceder a la página.

Eso "asusta" menos.

Es para no salir tan perjudicados tras las caídas.

Saludos


NOSENA
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#98 ·

Error grabisimo !!!

Entro en mi página y aparece todo el código PHP al descubierto. ¿Como es posible?

por favor solucionenlo lo antes posbible !!!

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#99 ·

Esto es mucho peor!!
Al entrar en mi página, aparece el código PHP escrito, sin pasar por el servidor, como si fuese HTML!!

También estoy a favor de que aparezca un mensaje de "error en el servidor, disculpen las molestias", en lugar de "el sitio web no se encuentra", porque así perdemos futuras visitas si el sitio ya no se encuentra on-line.

Y hablando de visitas, ¿se nos continuará pidiendo el mínimo de visitas/mes?

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#100 ·

GRacias chicos, ya funciona de nuevo mi web.

saludos

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#101 ·
Escrito originalmente por Tito
Por problemas que hemos tenido en uno de los servidores de miarroba, las altas en los espacios web estan temporalmente desactivadas.

El problema parece estar ya corregido, pero esperaremos a mañana para ver que todo el sistema funciona correctamente. De ser asi, se volveran a dar altas con normalidad.

Nota para todos los que tenian problemas con su ESPACIO WEB y estaban en el servidor 6:

Todos los problemas que teniais de espacios mal creados, errores 404, paginas en blanco, etc... tendrian que empezar a desaparecer en poco tiempo.

Un saludo y perdonar las molestias.

Actualizacion: Ya se pueden dar de alta nuevos espacios web.



¿Es posible que por esto ahora no pueda entrar en mi web? El Sábado funcionaba perfectamente y no he tocado nada

Saludos a todos ;)
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#102 ·

Pozi, hay que saber rectificar, después de toda una mañana de fiascos, ahora parece que ya rula la página.

De todas maneras, a los webmsters de Miarroba, considerad lo del error 404, para que no perdamos las visitas!

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#103 ·
Escrito originalmente por ahf

De todas maneras, a los webmsters de Miarroba, considerad lo del error 404, para que no perdamos las visitas!


Esto tiene dos vertientes... el error 404 que ha dado ha sido por culpa de mi@ y las DNS, pero después esta el 404 que podaís tener en vuestras webs por enlaces mal y similares que si podeís poner vuestro 404 personalizado.

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#104 ·

Pues enhorabuena a los/las que os funcionan ya los espacios, a mí no (estoy en el server 3).

Respecto a lo del mensaje de error, si que sería interesante cambiar lo de que "ya no se encuentra la web solicitada". Más de uno se habrá llevado un chasco, pues parece que eso es una situación definitiva y no temporal.

Quizá sería más elegante poner "Estamos actualizando contenidos, para ofrecerte lo mejor" o algo así. Porque también queda algo chapucero hacer mención a un fallo técnico, aunque sea temporal.

Hale, salud y visitas por un tubo



Carnaval de Villarrobledo

Escuela de Rock de Villarrobledo

Villarrobledo Wireless, ciudad sin cables

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#105 ·
Escrito originalmente por Carlestoliendas
Pues enhorabuena a los/las que os funcionan ya los espacios, a mí no (estoy en el server 3).


Pues si es la de "web" esta funcionado.

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#106 ·

Nosetup.tk acabo de leer tu post porque estaba escribiendo mientras tu lo has enviado.

Yo tengo el 404 personalizado activado y NO SALE el que hice.

Un saludote.



Carnaval de Villarrobledo

Escuela de Rock de Villarrobledo

Villarrobledo Wireless, ciudad sin cables

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#108 ·

Joer, pues yo no la veo. ¿Será el puto proxy cache de los güevos?



Carnaval de Villarrobledo

Escuela de Rock de Villarrobledo

Villarrobledo Wireless, ciudad sin cables

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#109 ·
Escrito originalmente por Carlestoliendas

Yo tengo el 404 personalizado activado y NO SALE el que hice.


Eso es que me he explicado mal...

El error se puede dar debido a dos causas:
- DNS, entonces va a la página de mi@
- Tu web, entonces va a tu error 404

Yo te juro que veo la web, pero ya depende de las DNS de tu ISP... presiona ctrl+F5 al entrar.

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#110 ·
Escrito originalmente por Carlestoliendas
Joer, pues yo no la veo. ¿Será el puto proxy cache de los güevos?


Yo tambien veo tu web... solo tienes que esperar un poco para que a ti tambien te refresquen las DNS... solo es eso.

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#111 ·

Nada, ni pa Dios

¿Me pregunto si sabrán en Timofónica que coño es una DNS ni pa que sirven?...



Carnaval de Villarrobledo

Escuela de Rock de Villarrobledo

Villarrobledo Wireless, ciudad sin cables

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#112 ·

ya funciona todo con normalidad, gracias por solucionarlo y ojala que dure
Un saludo


... y los dictadores caeran por su propio peso.
http://www.monterrubios.com
Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#113 ·

Ya funciona


La barbarie es el estado natural del hombre,
la civilización solo un capricho de las circunstancias.
En última instancia, la barbarie siempre triunfará ...


Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#114 ·

Cierro el tema que Tito a abierto otro indicando que todo funciona... o eso esperamos.


"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
114 Mensajes
<<  <  1  2  3  4  >  >>
El tema está cerrado Este tema fue cerrado y no se pueden escribir nuevas respuestas
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:43 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos
noticia
Activadas Altas nuevos Foros
Ir a la página: 1 · 2 · 3 · 4
16/Ago/2006, 14:28
9317k14/Dic/2006, 13:15
 Ir al último mensaje del tema
El tema está cerrado
noticia
Activadas Altas Espacio WEB
Ir a la página: 1 · 2
12/Feb/2004, 13:10
469k24/Feb/2004, 23:56
 Ir al último mensaje del tema
No Hay mensajes nuevos
noticia
Hosting - ¡Nuevas altas activadas!
Ir a la página: 1 · 2 · 3 · 4 · 5 · 6 ... 8 · 9 · 10
15/Jun/2012, 16:27
29038k18/Sep/2017, 14:44
 Ir al último mensaje del tema
No Hay mensajes nuevos
noticia
Hosting - Nuevas altas activadas
Ir a la página: 1 · 2 · 3
08/Sep/2007, 20:06
6611k31/Oct/2007, 23:04
 Ir al último mensaje del tema
El tema está cerrado
noticia
Desactivación nuevas altas WEBCINDARIO
Ir a la página: 1 · 2 · 3 · 4 · 5
24/May/2006, 23:58
14731k18/May/2007, 19:50
 Ir al último mensaje del tema