home Foro de soporte General Noticias de miarroba
 
Foros - Nueva versión del servicio 1.9.63
Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#121 ·
Escrito originalmente por paseodelaestacion
"que refresqueis fuerte o mejor aun, hagais limpieza de ficheros temporales." Y eso cómo se hace en firefox? Herramientas/opciones/privacidad/limpiar ahora? Refrescar fuerte???
Refrescar - F5 (o actualizar página)
Refrescar Fuerte - CTRL + F5 (actualiza la pagina y fuerza a volver a pedir de nuevo los elementos que la componen)

Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#122 ·

Lo digo aki porke no se si es por la nueva version pero no se pueden poner imagenes links etc ni karas de esas por konsekuencia kreo k seria por la nueva version solo en miarroba se puede hacer eso puff arreglenlo tengo un foro en el ke se necesitan imagenes...

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#123 ·
Escrito originalmente por iosuiscloud

Una pregunta que es eso de "lista desordenada" desordenado es 6, 4, 5, 2, 8, pero no • • • • •

Una lista ordenada es 1,2,3... o I,II,III.... o a,b,c.... Y por el contrario, una lista desordenada es toda la que no lleva un "orden"

Gracias Lim, ya me va todo bien
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#124 ·
img440/8271/portada71tr4.jpg


Sobran las palabras.
Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#125 ·
Escrito originalmente por NaveS_RisinG
img440/8271/portada71tr4.jpg


Sobran las palabras.
No, Faltan palabras.. las que tendrias que leer de las 20 veces que hemos dicho que en el panel de control -> ASPECTO -> Tablas, desde hace ya varias semanas hay 4 nuevas opciones para personalizar que son Fondo de Cita 1, Fondo de Cita 2, Fondo de Cita 3 y Color de borde Cita y Spoiler.

Vamos, podemos seguir asi años.. pero creo que ya ha quedado claro, es más, desde la versión anterior, mucho antes de sacar el nuevo editor ya AVISE que se tendria que cambiar esos colores a unos especificos para cada foro.

Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#126 ·

Pues sigue sin cargar la ventana que se abre al pulsar el botón para añadir hipervínculos y con el de imágenes pasa lo mismo.

Borrada toda la caché. Borradas todas las cookies. Cerrado el firefox 2. Abierto de nuevo, logueado de nuevo. Y lo mismo, sigue fallando. Bloqueador de ventanas emergentes desactivado, Adblock Plus desactivado, Javascript perfectamente instalado, incluso el Kaspersky desactivado por si estuviese interfiriendo.

Con IE 7 funciona.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
·
#127 ·

Por si sirve de ayuda el tema de los colores de citar y tal, en ASPECTO le dáis a la pestaña TABLAS y abajo tenéis el configurador de colores, los ponéis a vuestro gusto y a correr.

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#128 ·

Podías decírselo al admin del foro a ver si a tí te hacía mas caso :D:D:D:D

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#129 ·

hola yo quería preguntar una cosa,yo en mi foro tenia puesto una foto con un resumen del capitulo y los enlaces de descarga al cambiar cuando se quito el botón html (q ya vuelve a estar)se me han puesto la fotos grandes ya los estoy arreglando pero mi pregunta es si me volverá a pasar o ya al haber cambiado ya se queda como esta?? muchas graciasssssssss

Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#130 ·
Escrito originalmente por Dr.Estenprakse
Pues sigue sin cargar la ventana que se abre al pulsar el botón para añadir hipervínculos y con el de imágenes pasa lo mismo.

Borrada toda la caché. Borradas todas las cookies. Cerrado el firefox 2. Abierto de nuevo, logueado de nuevo. Y lo mismo, sigue fallando. Bloqueador de ventanas emergentes desactivado, Adblock Plus desactivado, Javascript perfectamente instalado, incluso el Kaspersky desactivado por si estuviese interfiriendo.

Con IE 7 funciona.
Hemos actualizado bastantes cosas.. y no lo hemos probado con Firefox 2.. por que no te pasas al 3?, te puedo asegurar que consume menos memoria, es más rapido y cuesta lo mismo (0 €), vamos es una tonteria seguir con firefox 2, a no ser que sea algo sentimental...


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#131 ·
Escrito originalmente por NaveS_RisinG

Podías decírselo al admin del foro a ver si a tí te hacía mas caso :D:D:D:D

y por que vienes aqui a quejarte ?


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#132 ·

Lim, creo que me he debido saltar algún hilo. Cuanto intento poner un enlace ahora me sale un menú que pone (mia_bloque, mia_spoiler...), para poner un enlace normal cuál es el que tengo que escoger? Ninguno, no?
No se para qué sirve cada uno y no encuentro dónde está explicado...

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#133 ·

Ahora mismo no consigo ver ninguno de los botones del editor, ni en mi propio foro ni aquí, ni con Firefox 3 ni con Explorer ¿?¿?¿?


Piensa por ti mismo y cuestiona la autoridad.

– Timothy Leary
Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#134 ·

control + f5


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
·
#135 ·

Esto que le ocurre a Invisible_hack que escribe mensajes y salen sin texto alguno, le pasa a más gente que conozco Luis, usan Firefox y algunos tienen ese problema.

Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#136 ·

Todo esto viene de que hay que actualizar ficheros, siento mucho las molestias, espero que mañana se corrijan...


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#137 ·

En mi foro, a la hora de responder han desaparecido todas las opciones de editar, poner fotos, hipervincylos. ¿Que hago? En otro que estoy de moderador pasa lo mismo


www.andaluciamotor.net / Información del motor, con acento andaluz
Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#138 ·
ACTUALIZACION:Se ha modificado la forma de cargar el editor de mensajes para que os carge a todos el nuevo y no haga falta nunca más recargas fuertes o limpieza de ficheros temporales. Ahora mismo os tendria que funcionar correctamente a todo el mundo de nuevo. Confirmar por favor, gracias.

Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#139 ·
Cita
ACTUALIZACION:Se ha modificado la forma de cargar el editor de mensajes para que os carge a todos el nuevo y no haga falta nunca más recargas fuertes o limpieza de ficheros temporales. Ahora mismo os tendria que funcionar correctamente a todo el mundo de nuevo. Confirmar por favor, gracias.
confirmado



Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#140 ·

algo lento pero se aparece, pero ojo que puede que sea mi conexión .


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#141 ·
Escrito originalmente por chavp
algo lento pero se aparece, pero ojo que puede que sea mi conexión .
Claro, te ha cargado TODO de nuevo... las siguientes vez que lo uses, iras mejor, ya que se cachea.

Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#142 ·
Cita
Escrito originalmente por chavp
algo lento pero se aparece, pero ojo que puede que sea mi conexión .
Claro, te ha cargado TODO de nuevo... las siguientes vez que lo uses, iras mejor, ya que se cachea.
confirmado que es asi....



Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#143 ·
Cita
Hemos actualizado bastantes cosas.. y no lo hemos probado con Firefox 2.. por que no te pasas al 3?, te puedo asegurar que consume menos memoria, es más rapido y cuesta lo mismo (0 €), vamos es una tonteria seguir con firefox 2, a no ser que sea algo sentimental...



Sobre el Firefox, se que está el 3 y es gratis, pero no es cuestión sentimental. No me cambio porque extensiones que uso y me parecen fundamentales, no son todavía compatibles con la versión 3. Y sí, también se que hay una extensión para que funcionen todas las extensiones con la versión 3, pero no me hace gracia. Cuando todos los complementos sean compatibles directamente con la 3 me cambio seguro. Un saludo


Haz clic para ver el perfil del usuarioUser 718396
Usuario habitual
Usuario habitual
·
#144 ·

Uf, así a primera vista no me gusta nada. Casi hubiera preferido que dejarais el anterior, pero en fin..... no se puede frenar el avanze del "progreso" :D Pero jode bastante, sobretodo si con cada nuevo invento de éstos tienes que rehacer todo un post de ayuda para nuevos usuarios, y ya van 3 o 4....

En fin, al lío: como centro una imagen? Porque la cuelgo pero con el botón de "Alinear al centro" como siempre no me deja, y en lo de "Insertar/editar imagen" tampoco encuentro nada.



Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#145 ·
Cita
Escrito originalmente por bliztball
Lim... es cosa mia o con el nuevo editor la columna del avatar es aun mas grande???

Puede que para la proxima actua sea autoajustable?? esque se pierde mucho espacio de contenido... ademas queda fatal.
Ya esta arreglado, ahora esta en 175 pixeles (antes en 200).
Podria hacer que fuese personalizable desde un minimo de 150 pixeles hasta 200 por ejemplo.. por que dependiendo del foro puede quedar la cosa muy justa...

No quiero que suene egoista ni nada, en mi caso... si, la cosa queda muy justa. Ahora, en otros casos o foros a 1024... de todas formas, porque dar tanto espacio a una zona inservible? es decir, si el tamaño maximo de un avatar son 120 o 150 pues dejar solo ese tamaño, el resto de espacio mejor dedicarlo para contenido, que es donde se postea.

Pues nada eso era solo, a seguir asi ;)


Final Fantasy Forum


Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#146 ·
Escrito originalmente por bliztball
Cita
Escrito originalmente por bliztball
Lim... es cosa mia o con el nuevo editor la columna del avatar es aun mas grande???

Puede que para la proxima actua sea autoajustable?? esque se pierde mucho espacio de contenido... ademas queda fatal.
Ya esta arreglado, ahora esta en 175 pixeles (antes en 200).
Podria hacer que fuese personalizable desde un minimo de 150 pixeles hasta 200 por ejemplo.. por que dependiendo del foro puede quedar la cosa muy justa...

No quiero que suene egoista ni nada, en mi caso... si, la cosa queda muy justa. Ahora, en otros casos o foros a 1024... de todas formas, porque dar tanto espacio a una zona inservible? es decir, si el tamaño maximo de un avatar son 120 o 150 pues dejar solo ese tamaño, el resto de espacio mejor dedicarlo para contenido, que es donde se postea.

Pues nada eso era solo, a seguir asi ;)
Piensa que no todos los foros tienen el mismo tipo de fuente y tamaño, asi que no se puede dejar tan ajustado como pides, seguramente haga que sea ajustable y alla cada uno.

Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#147 ·
Escrito originalmente por Shivah
Uf, así a primera vista no me gusta nada. Casi hubiera preferido que dejarais el anterior, pero en fin..... no se puede frenar el avanze del "progreso" :D Pero jode bastante, sobretodo si con cada nuevo invento de éstos tienes que rehacer todo un post de ayuda para nuevos usuarios, y ya van 3 o 4....

En fin, al lío: como centro una imagen? Porque la cuelgo pero con el botón de "Alinear al centro" como siempre no me deja, y en lo de "Insertar/editar imagen" tampoco encuentro nada.

Pues marcas "alinear al centro" y despues insertas la imagen... ejemplo:


Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
·
#148 ·
Hay una cosa que me he dado cuenta y que me encanta, escribes un texto con formato como este
y cuándo cambias de línea ignora el formato de la línea anterior, me encanta. En el otro se mantenía

Incluso en la misma línea, genial, ya no hay que andar eliminando el formato

Y el nuevo formato de cita, el espoiler, las tablas y tal... precioso y muy últil!!

Cada vez me gusta más este nuevo editor, es completísimo, solo le falta que te haga el cafetito de después de comer jeje

Chapeau Luis & Rober;-)
Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#149 ·
ACTUALIZACION EDITOR FOROS:
  • Mejorada la velocidad y carga del editor en conexiones lentas, ahora el navegador se envia compromido y en un solo fichero, lo que mejora el tiempo de carga considerablemente.
  • Se han alineado los botones a la izquierda para darle más aspecto de procesador de textos ;)
  • Nuevos botones BUSCAR y BUSCAR Y REEMPLAZAR, creo que sobra la explicación.
  • Se ha recolocado el boton del corrector ortográfico.
  • Nuevo boton que limpia el codigo basura y no necesario de nuestros mensajes.

Desde esta versión no hace falta ni recargas fuertes ni nada por el estilo, asi que disfrutar del editor :)

Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#150 · ·

Respecto a la columna de avatar, sería magnífico que se pudiera elegir entre 150-200 px como habéis comentado,. 175 para mi es demasiado, pierde espacio... bueno a mí me gustaría poder dejarla en 150 si fuera posible

Me ha gustado lo del cepillito de limpiar código basura :D
Esdito para comentar una cosilla: los smileys siempre se me quedan al inicio del texto en lugar de donde he señalado con el cursor ¿me odian o le pasa a mas gente?





239 Mensajes
<<  <  3  4  5  6  7  >  >>
El tema está cerrado Este tema fue cerrado y no se pueden escribir nuevas respuestas
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 12:39 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos
noticia
03/Jul/2009, 14:50
4722k18/Ene/2011, 10:09
 Ir al último mensaje del tema
No Hay mensajes nuevos
noticia
09/May/2009, 17:12
349k29/Jun/2009, 00:51
 Ir al último mensaje del tema
El tema está cerrado
noticia
05/May/2009, 19:56
378k06/May/2009, 20:40
 Ir al último mensaje del tema
El tema está cerrado
noticia
30/Abr/2009, 21:07
458k05/May/2009, 20:38
 Ir al último mensaje del tema
El tema está cerrado
noticia
06/Abr/2009, 19:42
78k13/Abr/2009, 15:29
 Ir al último mensaje del tema