home Foro de soporte General Noticias de miarroba
 
Foros - Nuevo uploader de imagenes en admin
#31 ·

Bueno pues yo ya despues de un buen rato de intentonas,me sumo a que no puedo cambiar las imagenes de respuesta,sin respuesta y cerrado,las cambie sin problemas,pero me quedaron muy grandes y he hecho otras mas pequeñas y hay viene mi dolor de cabeza ni modo,ni clikeandolo mucho,ni con el boton izquierdo,asi esque haber si alguien hace el favor de ayudar y haber como lo jago,gracias y saludos


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 10/Sep/2009
·
#32 ·
Escrito originalmente por nubepurpura

Bueno pues yo ya despues de un buen rato de intentonas,me sumo a que no puedo cambiar las imagenes de respuesta,sin respuesta y cerrado,las cambie sin problemas,pero me quedaron muy grandes y he hecho otras mas pequeñas y hay viene mi dolor de cabeza ni modo,ni clikeandolo mucho,ni con el boton izquierdo,asi esque haber si alguien hace el favor de ayudar y haber como lo jago,gracias y saludos

Imagino que quieres decir que no logras sustituir las primeras demasiado grandes por las nuevas y correctas.

Ve al espacio web de tu foro, y en la carpeta upload, localiza y borra manualmente las imagenes que quieres eliminar. Luego procede a subir las nuevas de la forma normal, con el uploader de imagenes nuevo.
(Me temo que es lo unico que funciona desde el cambio, yo lo he tenido que hacer así para sustituir mis imagenes de subforo por unas nuevas algo distintas, no había modo de cambiar unas por otras :e)  )






Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#33 ·

Hola foristas, soy nuevo aki, tengo un problema, trato de subir fotos a mi pagina web pero solo me muestra algunas fotos, las sube y todo pero al ir a mi web solo estan algunas, que ocurre? no pesan ni un mega, ojala puedan ayudarme. muchas gracias.

mi web es http://gamesito.webcindario.com


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 15/Sep/2009
·
#34 ·

y tu diras que tiene problema te está dando el uploader que tenga relación con tu problema que no es más que esto https://gamesito.webcindario.com/objetos/bienvenidos.gif no existe .

Trata de no usar cualquier tema para poner tus dudas ... , que así la cosa es más ordenada para todos.


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 20.751
Desde: 20/Dic/2002
· ·
#35 ·

Graaacias te pasaste, con lo que me dijiste me di cuenta que la primera letra estaba con mayuscula xD jejeje, ahora funciona, gracias. y puse el tema aki porq no tengo permiso para poner temas nuevos, sorry. gracias.!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 15/Sep/2009
·
#36 ·
Escrito originalmente por gamesito

. y puse el tema aki porq no tengo permiso para poner temas nuevos,

Pero si en el subforo que toca. Revisa el resto del foro.


"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.311
Desde: 01/Mar/2003
· ·
#37 ·

tengo una pregunta ¿donde lo hago? bueno he estado buscando en miarroba no encuentro eso para poner la imagenes por favor me podrias decir?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 25/Sep/2009
·
#38 ·
Escrito originalmente por david_issac

tengo una pregunta ¿donde lo hago? bueno he estado buscando en miarroba no encuentro eso para poner la imagenes por favor me podrias decir?

ve en el panel de control del foro, que es para los foros ...


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 20.751
Desde: 20/Dic/2002
· ·
#39 ·

Saludos, no se si ya este tema esta resuelto. Aunque a mi no me funciona.

Ni con el mozilla, ni con el ex 8

Las imagenes que he subido con el nuevo uploader ya no tengo forma de cambiarlas, ni que las suba de mi PC, ni que le ponga URL del espacio WEB. Me dice operación realizada con exito, pero sigue apareciendo la misma imagen que habia antes.

Gracias por vuestra atención



Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 22/Jul/2005
· ·
#40 ·

Yo lo he solucionada, solo habia que darle a F5 para actualizar.

Me di cuenta al entrar con otro ordenador y ver que no aparecian las mismas imagenes.

Quiza sea eso lo que les pase a otros.

Saludos



Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 22/Jul/2005
· ·
#41 ·

Mi solucion a sido en las noches borro las imagenes del espacio web y en la madrugada pongo las nuevas

esto porque cuando las borro se tarda en eliminarlas...no puedo hacerlo inmediatamente...

que lastima, tanto tiempo de este tema y todavia sin resolver.

love



Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 29
Desde: 22/May/2009
· ·
#42 ·

Yo tengo el IE 6 y no tengo problemas, no me bloquea y lo he usado en varias ocasiones.



Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 62
Desde: 12/May/2009
· ·
#43 ·

Ola que tal,

mi teme es que tengo un lavavajillas de la marca Fagor, y el problema es que en poco tiempo he tenido dos averias una de ella de cambe el condesador pero ahora la averia es que no me carga el agua en la cuba, estaria agredicido de que mes ayudarais a reparar la averia.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 28/Feb/2010
·
#44 ·
Escrito originalmente por alfredo.1

Ola que tal,

mi teme es que ...

Tu tema, no es para este foro.


"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.311
Desde: 01/Mar/2003
· ·
#45 ·
Escrito originalmente por alfredo.1

Ola que tal,

mi teme es que tengo un lavavajillas de la marca Fagor, y el problema es que en poco tiempo he tenido dos averias una de ella de cambe el condesador pero ahora la averia es que no me carga el agua en la cuba, estaria agredicido de que mes ayudarais a reparar la averia.

...me podrias explicar que te ha hecho llegar hasta aqui como para preguntar en estos foros, tal consulta....

es simple curiosidad





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#46 · ·

:-/:-/:-/:-/:-/:-/

Me parece una solución genial para las imagenes.

saludos desde

Nota edición Moderador: URL innecesaria.-


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 08/Mar/2010
·
#47 ·

sera de mucha y gran ayuda para mi


<span style=\\\\\\\"height: 20;filter:blur(add=1,direction=270,strength=10)\\\\\\\">alexander</span>


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 7
Desde: 28/Mar/2010
· ·
#48 ·

A mi este sistema nuevo me da problemas porque yo hace unos dias subi una foto directamente de mi ordenas y ahora quiero cambiarla por otra y cuando lo hago en vez de ponerse la que yo quiero se queda la que estaba antes, he probado a darle primero a ninguna salir volver a entrar y poner la nueva pero no hay manera vuelve a ponerse la de hace unos dias....


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 21/Abr/2010
·
#49 ·
Escrito originalmente por lucas_comeras

A mi este sistema nuevo me da problemas porque yo hace unos dias subi una foto directamente de mi ordenas y ahora quiero cambiarla por otra y cuando lo hago en vez de ponerse la que yo quiero se queda la que estaba antes, he probado a darle primero a ninguna salir volver a entrar y poner la nueva pero no hay manera vuelve a ponerse la de hace unos dias....

http://soporte.miarroba.com/332796/[....]ar-archivos-temporales-de-internet/




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.146
Desde: 07/Dic/2003
· ·
#50 ·

hola  el tema no es conmigo y pido disculpas por opinar pero el nuevo upload  a mi no me funciona y tengo mozilla firefox

 yo soy administradora de dos foros que no son de aqui y todo funciona perfectamente y aqui  abri dos nuevos  y todavia  no he podido bajar ninguna imagen para esos foros

 he estado pidiendo ayuda pero aun no he recibido respuesta   si alguien  es amable y me puede ayudar se lo agradecere profundamente  ya que mis foros estan a  mitad

grasias y disculpen


No hay nadie tan sabio que no tenga necesidad de consejo ajeno.
"No dejamos de jugar porque envejecemos;
envejecemos porque dejamos de jugar"
Aprender sin pensar es inútil. Pensar sin aprender, peligroso.
http://elartedevivir.crear-foros.com
http://unnuevoalborada.mforos.com
http://unpoquitodetodo.mforos.com

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 42
Desde: 28/May/2010
· ·
#51 ·
Escrito originalmente por EVENID

hola  el tema no es conmigo y pido disculpas por opinar pero el nuevo upload  a mi no me funciona y tengo mozilla firefox

 yo soy administradora de dos foros que no son de aqui y todo funciona perfectamente y aqui  abri dos nuevos  y todavia  no he podido bajar ninguna imagen para esos foros

 he estado pidiendo ayuda pero aun no he recibido respuesta   si alguien  es amable y me puede ayudar se lo agradecere profundamente  ya que mis foros estan a  mitad

grasias y disculpen

Crea un tema por separado en el subforo de Comunidades de foro, y ahi especifica que error te muestra




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.146
Desde: 07/Dic/2003
· ·
#52 ·
Escrito originalmente por eli_espa46

Yo tengo el IE 6 y no tengo problemas, no me bloquea y lo he usado en varias ocasiones.

Yo creo que ya es tiempo de que actualices tu navegador, en especial si el que usas es IE6


Firefox 17.0a1(Nightly)

Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 450
Desde: 20/Feb/2009
· ·
#53 ·

Heee... Trato de colocar una cabezera al foro que estoy manejando...

pero nunca se carga... probe editando el html pero ni asi.

Que sucede¿

Saludos


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 15/Feb/2011
·
#54 ·
Escrito originalmente por Selbs

Heee... Trato de colocar una cabezera al foro que estoy manejando...

pero nunca se carga... probe editando el html pero ni asi.

Que sucede¿

Saludos

Entra al foro y actualiza la página con Cntrl+F5, a ver si se carga entonces. (La próxima vez crea un tema nuevo en el subforo correspondiente en vez de postear en cualquier tema) ;)



Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#55 ·

Si ps esta muy bien esta implementacion hace las cosas mas sencillas.

GRAXIAS   

:D


Experto en Marketing y Estrategia del Afiliado
marketing viral, SEO, marketing con videos, marketing online, google adwords, google adsense, afiliacion a clickbank, afiliado online,super afiliado, el mejor afiliado, NeoBux, PPC, Pago por Clic.

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 19/Feb/2011
· ·
55 Mensajes
<<  <  1  2  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:17 UTC+01:00
Temas similares
 I FotoTemaMensajesVisitasÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Aviso del foro noticia
Foros - Nuevo sistema de Bombillas!!
Por: · 17/Abr/2012, 14:37 · Página: 1 · 2 · 3 · 4
909k21/Abr/2020, 15:23
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Foros - Nuevo codigo mi@ [VIDEO]
Por: · 04/Sep/2007, 22:02
123k05/Sep/2007, 16:10
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
Foros - Mejora en subida de imagenes.
Por: · 14/May/2009, 19:54
2313k05/Jul/2010, 16:53
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
Nuevo editor mensajes FOROS
Por: · 18/Ago/2006, 16:38 · Página: 1 · 2 · 3 · 4 · 5 · 6 · 7
18924k07/Sep/2006, 15:48
 Ir al último mensaje del tema