Responder
Preblema con la instalación de Joomla 2.5.6
Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#1

El problema es que cuando quiero instalar Joomla 2.5.6, se queda "pegado" cuando se define el lenguaje.

Puede alguien darme una solución. Es que el Hosting no soporta el Joomla 2.5.6.

El caso es que se entiende que será transparente o que si hay problemas será fácil superarlos, pero no he podido encontrar una ayuda idónea

Gracias.

Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#2

Deberías informarte en el foro de joomla 2.5.6, ya que puede ser un fallo del instalador o que el hosting de mi@ no lo soporte, cosa que nose, puedes probar a instalar otra versión y asi salir de dudas.

Un saludo

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 02:57 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
2941Sep/12
12kNov/09
112kJul/12
13kMay/08
92kNov/11