home Foro de soporte Servicio Hosting Wordpress, prestashop y similares
 
Me da un error al instalarlo
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#1 ·

Hola,...

estoy siguiendo el estupendo topic que hay mas arriba, sobre la instalacion para torpes

el problema es el siguiente, me he descargado el AppServ,y lo he instalado como decia arriba, cuando pongo en el explorador lo de http://loalhost si me sale una pagina en ingles, pero cuando pongo http://localhost/php-nuke me da error \"No se encontró la página\"

que he echo mal? o es que hay que poner algo mas cuando lo configuramos.... algo de ayudilla please

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Hosting · Wordpress, prestashop y similares
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 23:49 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos12/Jun/2005, 02:34
02k12/Jun/2005, 02:34
 Ir al último mensaje del tema
No Hay mensajes nuevos12/Ago/2004, 16:09
345512/Ago/2004, 16:27
 Ir al último mensaje del tema
No Hay mensajes nuevos19/May/2004, 12:27
139811/May/2005, 23:59
 Ir al último mensaje del tema
No Hay mensajes nuevos23/Feb/2004, 17:53
628024/Feb/2004, 15:00
 Ir al último mensaje del tema
No Hay mensajes nuevos29/Ene/2004, 18:07
354029/Ene/2004, 21:02
 Ir al último mensaje del tema