Responder
Porque no llega el mail de activación en phpnuke?
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#1

hola, tengo otro problema a resolver con php nuke 7.3

No llega el mail de activación a los usuarios...

Hay que configurar el servidor SMPT o el POP3??

Donde se configura la cuenta del admin??

En preferencias he puesto mi mail pero no llega el de activación...

Hay que poner el mail o el server en la db? en alguna tabla? o en algun archivo .php de php nuke?

Gracias y Saludos

Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#2

Ves como te conocia

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#3

Pues somos 3 y alguien de los otros logran resolverlo espero me puedan ayudar o decir que hicieron

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#4

Lo subo, Lim???? Llorando

Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#5

Si os sirve de ayuda, a mi me ocurría lo mismo con la 7.3 cuando puse una cuenta de hotmail en el admin y/ o cuando los usuarios ponían cuentas de hotmail... ¿Solución? Ya os la estaréis imaginando...

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 03:30 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
64kDec/08
32kApr/08
1911Jan/07
22kJul/06
52kFeb/05