home Foro de soporte Espacio WEB PHP-Nuke, phpBB y similares
 
¡¡ESTOY HARTO!!
#1 ·

A ver, llevo haciendo mi web en php-nuke desde hace 15 dias o por ahi y a ver si dejamos ya las bases de datos en paz que esto va mas lento y no podemos administradla, no queria quejarme pero es que esto es ya demasiado.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 37
Desde: 06/Feb/2004
· ·
#2 · ·

te apoyo yo tengo el mismo problema no puedo generar mi base de datos.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 75
Desde: 02/Feb/2004
·
#3 ·

apoyo tampoco conecta la base de datos


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 08/Jun/2004
·
#4 ·

algun admin o un moderador que sepa elgo sobre estos problemas por favor presentense,o hagan algo pues las 100 visitas se pierdan y no queremos mas problemas.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 75
Desde: 02/Feb/2004
·
#5 ·

Me parece muy fuerte... Vale que todo es gratis y tal... pero a ver ¿para que sirve que sea gratis si luego el servicio es tan malo? Que avisen al principio y tu ya antes de meter la web en miarroba decides si lo haces en esas condiciones o contratas un servidor de pago. Pero se nos puede tener tan puteados


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 09/Abr/2002
· ·
#6 ·

yo tambien estoy bastante arto, y me cabiaria de servidor, pero por no perder a usuarios,,,esto es demasiado, que siempre valla asi, decis que se ara algo, que se ara, pues no que se haga yaaaaa, que esto cansa muxo, en mi foro no se puede casi ni postear de la lentitud de mi@, es malisimo el servicio, y no se hace na, una pregunta y me gustaria saber respuesta?¿ puedo cambiar de servidor, a otro mas rapido, e poner mi foro en otro sin perder ninun usuario?¿

amos a ver si haceis ya algo


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 29
Desde: 30/Abr/2004
·
#7 ·

YO también estoy pa mudarme, la última que me han hecho estos de mi@ es cojer mi foro de phpBB y ponerle su cerdo fondo a rayas y cambiarme los colores a las letras. Y ha quedado un mierda, no se que se creen estos, ademas nisiquiera me dicen nada.

¿Alguien sabe un hosting que no abuse de pblicidad y que tenco MySQL?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 10/Sep/2003
· ·
#8 ·
Escrito originalmente por ouTCaRD
YO también estoy pa mudarme, la última que me han hecho estos de mi@ es cojer mi foro de phpBB y ponerle su cerdo fondo a rayas y cambiarme los colores a las letras. Y ha quedado un mierda, no se que se creen estos, ademas nisiquiera me dicen nada.


Esto ya ralla la paranoia.... mi@ no tiene ninguna intención de modificar tu foro ni el de nadie, ni mucho menos se molesta en seso...

Revisa tu pc o con otro pc a ver si lo ves bien.

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.308
Desde: 01/Mar/2003
· ·
#9 ·

lo unico que se es que se soluciones esto ya, que es demasidado molesto y me quedo corto , a ver si de una vez por todas lo solucionais, prefiero que se quede mi@ un dia entero desactivao y arregleis eso a estar a como esta esto ahora, espero que lo mas pronto posible esto esto ya solucionao y que dentro de poco nadie se acuerde de las lentitudes de mi@, asi todos contentos,
salu2


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 29
Desde: 30/Abr/2004
·
#10 ·

GRACIAS POR APOYAR MI MOCIÓN,
¡¡NO CREIA QUE FUERA A VENIR TANTA GENTE A PROTESTAR!! WENO SI PODEIS INVITAD A MAS GENTE A VER SI NOS HACEN CASO Y LO ARREGLAN.

GRACIAS DE NUEVO CHIC@S.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 37
Desde: 06/Feb/2004
· ·
#11 ·

pues en las noticias de mi@ dice que todo ya va bien pero em estos momentos se demora en cargar mi pagina bueno sera cosa de esperar.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 75
Desde: 02/Feb/2004
·
#12 ·

¡¡ES VERDAD TODO VA FENÓMENO!! Muchas gracias a mi@ por arreglarlo!! Sois la ostia, lo mejor, weno no nos pasemos que como se vuelva a jorobar....


GRACIAS DE NUEVO.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 37
Desde: 06/Feb/2004
· ·
#13 ·

Hombre, se puede decir que si que va mejor el servicio, pero mi web está con una especie de estilo mezcla del mio y el de mi@. No es cosa mia poruqe lo he comrobado desde varios PC's y por si fuera poco, he reinstalado los estilos volviendo a subir denuevo los archivos y etc... y todavia sigue igual. Asique haber que es, que salio poco antes de que dierais la noticia dee que todo "va bien".

Un Saludo
-> [ouTCaRD]


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 10/Sep/2003
· ·
#14 ·

Crea una página en blanco y ponla para error 404... por lo que he visto da fallos cuando no encuentra archivos... mira el subforo "general de espacio web" que veras un post.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.308
Desde: 01/Mar/2003
· ·
#15 ·

ein??


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 48
Desde: 01/Jun/2004
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · PHP-Nuke, phpBB y similares
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 14:29 UTC+02:00 DST
Temas similares
No se han encontrado temas similares