InicioServicio HostingWordpress, prestashop y similares
Responder
Mi site sigue vulnerable
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#1

Buenas,

Volví a subir el php-nuke v6.9, pero esta vez la versión modificada de www.nukefixes.com . Bien pues subi toda la carpeta html, lo conifugré todo de nuevo, y me volvieron a entrar pero esta vez dandome un aviso (no era ese estúpido de Neas) de ke el site era inseguro.

No lo entiendo se supone ke el php-nuke de www.nukefixes.com parcheado serviria para kitar el dichoso bug para que nadie pueda entrar, en fin si alguien de este foro me puede decir donde puedi descargar la versión mas nueva y sin ese bug de ke me puedan entrar lo agradeceré.

Gracias

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#2

El Nuke le puedes bajar desde www.phpnuke.org y después parchearle.

Pero es un sistema conocido por sus problemas de seguridad. Supongo que el que te lo haya hackeado es un fustrado de la programación en php que se sitien mejor diciendo a la gente que no use phpnuke.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 01:03 UTC+02:00 DST
Ir al subforo:
Temas similares
No se han encontrado temas similares