home Foro de soporte Servicio Hosting Wordpress, prestashop y similares
 
LINK DE ACTIVACIÓN ERRONEO
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#1 ·

Hola, me descargué una plantilla de phpnuke y tal, la instalación buena y las demás cosas igual. Aún está en contruccion, pero me he kerido registrar una nueva cuenta para ver si funciona y me he dado la sorpresa de que no ; la registracioón es positiva, después el mail de activación llega bien, pero el link que contiene para activar la cuenta es erroneo.

¿ Habria alguna forma de arreglar el problema ??

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

En el panel de administración.
General.
Tienes que poner bien la dirección de tu web. De ahi la toma para el mail.


P.d.: Estaba respondido en el foro previamente.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#3 ·
Escrito originalmente por NoSetup.org
En el panel de administración.
General.
Tienes que poner bien la dirección de tu web. De ahi la toma para el mail.


P.d.: Estaba respondido en el foro previamente.

sisi, eso he ehcho
pero de todas formas no me va, o kizás la haya puesto mal pero de todas formas he hecho eso y q vap

aun así como se debe poner ?
http://miweb.com
http://www.miweb.com
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#4 ·
Escrito originalmente por LittleRock

aun así como se debe poner ?
http://miweb.com
http://www.miweb.com



Eso depende de ti... se pone como esta configurado el dominio.

Pon como tu lo veas en el navegador.
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#5 ·
Escrito originalmente por NoSetup.org
Escrito originalmente por LittleRock

aun así como se debe poner ?
http://miweb.com
http://www.miweb.com



Eso depende de ti... se pone como esta configurado el dominio.

Pon como tu lo veas en el navegador.

aham, lo he hecho antes de las 2 maneras, pero aun así nada...
alguna otra solucion ??

estoy por kitar el codigo de activación...
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#6 ·

¿No estaras poniendo la dirección .tk?

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#7 ·
Escrito originalmente por NoSetup.org
¿No estaras poniendo la dirección .tk?

q va hombre xDDD
es un dominio comprado, no hay ningun erorr ortografico ni nada...
no se q le puede pasar... tu sabrias decirme q le pasa ?? kizás algun fallo :S

ains, como puedo kitar el link de activacion si no hay otra solucion ??
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#8 ·

Tiene que haber un fallo... y esta en ti.

Analiza la dirección que te llega al mail y mira a ver donde esta mal.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#9 ·

Yo tengo el mismo problema y detecté el fallo pero no sé como solucionarlo.

En las cuentas de activación que envía mi php nuke sobra de la dirección index.php/

Una vez he quitado esa parte de la Url de la activación acepta los usuarios.

Alguien puede decirme de paso a que se puede deber ese fallo? y como solventarlo?

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#10 ·

No revivas temas antiguos.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Hosting · Wordpress, prestashop y similares
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 03:28 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos06/Nov/2003, 04:18
051306/Nov/2003, 04:18
 Ir al último mensaje del tema