home Foro de soporte Servicio Hosting Wordpress, prestashop y similares
 
Error al restaurar mi base de datos
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#1 ·
Hola a todos

Tengo un problema con mi foro.

Estoy cambiándolo de base de datos, he puesto en mantenimiento el antiguo, he hecho el backup y a la hora de restaurar la base de datos en el nuevo me sale el siguiente error:

CGI Error
The specified CGI application misbehaved by not returning a complete set of HTTP headers.


¿Alguien podría ayudarme? ¿he hecho algo mal?

Muchas gracias

Ana
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Hosting · Wordpress, prestashop y similares
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 00:30 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos16/Sep/2006, 13:29
54k17/Sep/2006, 16:23
 Ir al último mensaje del tema
No Hay mensajes nuevos13/Dic/2004, 16:15
375717/Dic/2004, 05:07
 Ir al último mensaje del tema
No Hay mensajes nuevos26/Feb/2004, 19:48
368829/Oct/2004, 20:16
 Ir al último mensaje del tema
No Hay mensajes nuevos16/Ago/2003, 19:04
055816/Ago/2003, 19:04
 Ir al último mensaje del tema
No Hay mensajes nuevos18/Ago/2003, 10:07
12k18/Ago/2003, 20:07
 Ir al último mensaje del tema