Responder
Tengo problemas para subir archivos desde el foro
Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#1
hola como estan

 tengo un problema con un foro IPB 2.3.1 quiere subir un skin y me sale este error

Warning: move_uploaded_file(/home/virtual/sitio151546/www/foro/uploads/ipb_images-aqua112.xml.gz) [function.move-uploaded-file]: failed to open stream: No such file or directory in /home/aniyaki/public_html/foro/sources/lib/admin_functions.php on line 555

Warning: move_uploaded_file() [function.move-uploaded-file]: Unable to move '/tmp/php9XdbY1' to '/home/virtual/sitio151546/www/foro/uploads/ipb_images-aqua112.xml.gz' in /home/aniyaki/public_html/foro/sources/lib/admin_functions.php on line 555

ya tengo todo en 777 el safe mode esta apagado,,,,

anteriormente estaba en un hostin gratis y me cambie a uno de pago pero desdes que me mude he teido problemas para subir mediante el foro no me hacepto los skin quise intalar la publicidad de googlebot y tampoco me la hacepta  y es que si lo instalo de nuebo y no sustitullo la BD me pasa perfectamente puedo subir sin ningun problema  desde el foro

y ahora si ya toy desesperado por no poder solucionarlo desde hace como 1 mes T-T no se si me podrian ayudar gracias de antemano

saludos

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 04:20 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
63kSep/03
22kSep/03
22kOct/09
12kOct/08
1870Sep/08