home Foro de soporte Espacio WEB PHP-Nuke, phpBB y similares
 
Drupal V6.x
#1 ·

Al intentar instalar Drupal:

Requirements problem

The following error must be resolved before you can continue the installation process:

register_globals is enabled. Drupal requires this configuration directive to be disabled. Your site may not be secure when register_globals is enabled. The PHP manual has instructions for how to change configuration settings. (Currently using PHP register globals Enabled ('1'))

¿Alguien que me ayude?


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 178
Desde: 01/Jul/2004
·
#2 ·

Seguro que no estas trabajando en mi@. ¿En que servidor estas trabajando?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.309
Desde: 01/Mar/2003
· ·
#3 ·

¿Donde pone que servidor es que antes lo ponia pero ahora no lo encuentro? Es en el espacio web de mi@


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 178
Desde: 01/Jul/2004
·
#4 ·

Pues es webcindario...


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.309
Desde: 01/Mar/2003
· ·
#5 ·

ah, pensaba que me decias el nº de servidor que hace unos años lo ponia. Sí, es webcindario.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 178
Desde: 01/Jul/2004
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · PHP-Nuke, phpBB y similares
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 10:50 UTC+02:00 DST
Temas similares
No se han encontrado temas similares