home Foro de soporte Comunidades de foros Diseños y Skins foros
 
Un problema frecuente al cargar las imágenes
#1 ·

No se que tiene mi foro, pero últimamente no hacen mas que darme problemas las imágenes.

Esta es la tripa que hoy se me ha roto:

http://img200.imageshack.us/img200/7531/dibujowno.jpg

Últimamente hay un problema persistente en el foro, y es que entras en un tema, y de vez en cuando y pasa esto: No aparecen las imágenes (ni cabecera, ni fondo), los textos se descuadran y no puede leerse nada mas que el primer mensaje.

Pulsas varias veces F5 (renovar la página, vamos) y tras varios intentos, se pone en condiciones, así:

http://img155.imageshack.us/img155/8169/dibujo2one.jpg

Aparece todo, vamos, y el foro se vuelve normal.

Es un problema fácil de solapar: Pulsas F5 una o dos veces y tachán!, se acabó el problema. El caso es que últimamente es persistente, apareciendo cada 2 por 3, y nos vuelve a pasar a varios usuarios del foro (Usamos Firefox, Explorer y Mozilla). No es un problema por el que no se pueda vivir, pero tener que pulsar cada dos por tres F5 es molesto y... y Es que no debería pasar! no debería tener ningún problema, por pequeño que sea. Así que, quiero arreglarlo y necesito ayuda.

Las imágenes que usamos para el skin, excepto el fondo, están cargadas en el servidor de miarroba. El fondo lo añadimos con un link de imageshack, editando el Html.

Hoy me siento con suerte: Quizás hasta se pasen los responsables del servicio técnico XD. Ante todo, gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 26
Desde: 18/Mar/2010
· ·
#2 ·

Por cierto, hemos comprobado que no tenemos este mismo problema en otros foros de miarroba, solo en este.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 26
Desde: 18/Mar/2010
· ·
#3 · ·

Te recomiendo que uses otro servicio para subir tus imágenes ya que imageshack suele dar problemas para este tipo de usos. También estaría bien que revisaras tu estructura HTML (cabecera y pie) para comprobar que no hay problemas ahí por que todo pinta a que hay algún tipo de problema con algún widget (tipo el chat) que has añadido.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 303
Desde: 20/Sep/2007
· ·
#4 ·
Escrito originalmente por gradocaine

Te recomiendo que uses otro servicio para subir tus imágenes ya ....

Y además, recuerdo yo, que los foros, llevan un espacio web asociado, para subir las imagenes.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.299
Desde: 01/Mar/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Diseños y Skins foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 05:04 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario222/Feb/2013, 11:15
 Ir al último mensaje del tema
Recomendado