home Foro de soporte Servicio Foros Diseños y Skins foros
 
No puedo hacer cambios personalisados de botones y otros
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#1 ·

hola alguien me puede ayudar??

 quiero cambiar los botones ,subir imagenes y caretos personalizados y no puedo

ya que nada que tenga q ver con usar el nuevo uploader  funciona  en mi panel administrativo

por favor diganme si hay otra forma de  hacer esos cambios

  grasias

Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#2 ·

Explícanos qué error te arroja, o qué te ocurre exactamente cuando intentas subir una imagen con el uploader.

Y sistema operativo y navegador que utilizas, y de paso el antivirus, y si tienes algún anti-popups o anti elementos emergentes (que pueden bloquear las ventanitas de subida de imágenes)





Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#3 ·

HOLA MODERADORA

perdona la tardanza en responder pero tuve problemas con el internet

ok mi  problema es que quiero poner avatares y caretos que los usuarios puedan usar en el foro y no salen

ademas no puedo cambiar los botones que quiero ponerlos personlizados

 tengo mozilla firefox y avira

si me puedes ayudar te lo agradesco

este es el link de mi foro

unnuevoalborada.mforos.com

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#4 ·

HOLA AQUI OTRAVEZ perdonen la incistencia pero nada de lo que intento hacer en mis foros funciona cuando trato de poner posticonos sale el browse y baja bien  el gif pero hasta ahi queda todo  no   pasa al foro ni la direccion  ni nada

igual con  todo lo que sea imagenes y  ademas si trato de poner un codigo de truco como ese de poner una firma dezlizante lo que sale es todo   lo escrito   la firma y el codigo ja interesante pero molesto

ayudenme por favor

 grasias

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#5 · ·

Prueba con este código

Cita:

<marquee width="100%" height="25" direction="left" scrollamount="2" id="m">Aquí pones el texto</marquee>

El código lo he sacado de este hilo http://soporte.miarroba.es/1365/4532849-marquee/

Y con el otro problema, en tus dos primeros mensajes dices que el problema son botones, imágenes y caretos personalizados, pero ahora nos dices que son los posticonos. Entonces, ¿solo los posticonos te dan problemas? el resto se ha solucionado? Tampoco entiendo qué error te da, ¿a qué te refieres con que baja el gif?

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Diseños y Skins foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 01:04 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos12/Sep/2005, 13:54
22k12/Sep/2005, 17:04
 Ir al último mensaje del tema
No Hay mensajes nuevos18/Ago/2005, 03:05
312k02/Sep/2005, 13:03
 Ir al último mensaje del tema
No Hay mensajes nuevos12/Ago/2005, 06:13
12k12/Ago/2005, 09:20
 Ir al último mensaje del tema
No Hay mensajes nuevos17/Jul/2005, 15:48
182k25/Jul/2005, 13:19
 Ir al último mensaje del tema
No Hay mensajes nuevos20/Jun/2004, 12:44
93k09/Jul/2004, 04:24
 Ir al último mensaje del tema