home Foro de soporte Comunidades de foros Reporte de bugs foros
 
Problemas con las bombillas
#1 ·

Llevo unos dias teniendo problema con las bombillas que anuncian mensajes nuevos en un subforo.

Me explico: Cuando hay respuestas en un subforo se encienden las bombillas, entro en él y hay dos temas con respuestas, pues bien cuando abro un tema de ellos y contesto el otro tema que tambien tiene respuesta apaga la luz tambien como si lo hubiera visitado.

el foro es..........................http://elrincondelosboinas.mforos.com/forums/


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 335
Desde: 22/Mar/2009
·
#2 ·

A mí me pasa exactamente lo mismo.

Aunque a veces no ocurre... no es un fallo contínuo.

Creía que era un problema de la última actualización de Mozilla Firefox, pero probando con otros navegadores ocurre igual.

Saludos.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 28/Dic/2008
·
#3 ·

Peroooooooooooooo ¿porqué se apagan las bombillas? uffffffffffffff.


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 335
Desde: 22/Mar/2009
·
#4 ·

Cierto, yo cuando entro a un tema, lo leo, salgo al indice de temas (dentro de un subforo) y me sale como que tengo todos los temas leídos cuando en realidad no es así, no se por qué últimamente hay tantos problemas con esto de mensajes escritos en temas pero que no se leen, temas que se dan por leidos...


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 93
Desde: 10/Sep/2005
·
#5 ·
Escrito originalmente por Larrosa53

Llevo unos dias teniendo problema con las bombillas que anuncian mensajes nuevos en un subforo.

Me explico: Cuando hay respuestas en un subforo se encienden las bombillas, entro en él y hay dos temas con respuestas, pues bien cuando abro un tema de ellos y contesto el otro tema que tambien tiene respuesta apaga la luz tambien como si lo hubiera visitado.

el foro es..........................http://elrincondelosboinas.mforos.com/forums/

 Ami tambien me ocurre lo mismo


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 15/Sep/2011
·
#6 ·

¡Hola, amigos!

En mi foro también pasa lo mismo. Cuando lees un tema de un subforo, se apagan todas las bombillas de ese subforo. La dirección de mi foro es: http://losdelavegaluque.mforos.com/.

Ruego una solución, porque así es muy fácil que queden respuestas sin leer. Gracias anticipadas.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 42
Desde: 18/Jul/2010
·
#7 ·

Pues a mi me ocurre lo mismo,pero solo en un post,esto viene pasandome hace unos dias,espero lo solucionen.saludos


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 05/Abr/2010
·
#8 ·

Espero que den pronto con la solución de esto porque yo ya no se que contestarle a mis usuarios y por lo visto lleva pasando desde hace algún tiempo.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 93
Desde: 10/Sep/2005
·
#9 ·

Ami me pasa igual.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 28/May/2005
· ·
#10 ·

Yo entro en 3 foros miarroba y pasa en todos. Es muy molesto.

¿Por favor podeis solucionarlo?. Gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 26/Jul/2005
· ·
#11 ·

¡Ah... vale... ya encontré el post...

Si también pasa en mi foro www.conejolandiah.mforos.com

Antes no pasaba..... por ejemplo ayer por la noche no sucedió.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 37
Desde: 16/Mar/2010
· ·
#12 ·

Veo que los moderadores pasais por todos los temas que manifiestan problemas y por este no tenemos ni una simple respuesta.

Espero que lo podais solucionar lo antes posible pero por favor una simple respuesta.

Gracias


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 335
Desde: 22/Mar/2009
·
#13 ·
Escrito originalmente por Larrosa53

Espero que lo podais solucionar lo antes posible pero por favor una simple respuesta.

Los moderadores sólo pueden reportar un tema-problema (tienen alguna vía de comunicación que nosotros no), y de seguro alguno de ellos lo ha hecho; y se les acaban los recursos al respecto...


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 4.001
Desde: 02/Ago/2008
· ·
#14 ·

  Es cierto ke el problema existe , de exo yo tb lo tengo

 porke no se evita kuanto antes ??

 


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 06/Oct/2011
·
#15 ·
Escrito originalmente por GestionXls
Escrito originalmente por Larrosa53

Espero que lo podais solucionar lo antes posible pero por favor una simple respuesta.

Los moderadores sólo pueden reportar un tema-problema (tienen alguna vía de comunicación que nosotros no), y de seguro alguno de ellos lo ha hecho; y se les acaban los recursos al respecto...

Estoy de acuerdo contigo, pero creo que el problema es prioritario y creo que deberian ponerse manos a la obra, pues es muy incomodo en un foro como el mio que supera todos los dias las 100 respuestas no dejarte a alguien sin contestar.(mi intención no es molestar a nadie)

Gracias, espero una solución y ojalá sea pronto.


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 335
Desde: 22/Mar/2009
·
#16 ·
Escrito originalmente por Larrosa53

Estoy de acuerdo contigo, pero creo que el problema es prioritario y creo que deberian ponerse manos a la obra, pues es muy incomodo en un foro como el mio que supera todos los dias las 100 respuestas no dejarte a alguien sin contestar.(mi intención no es molestar a nadie)

De acuerdo contigo, se me ocurre (me expreso así porque somos usuarios) que deben estar viendo el problema y quizás aun no han dado con la tecla (los scripts con frecuencia superan varios cientos de líneas :7) y muchas veces no alcanza con revisar uno solo).


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 4.001
Desde: 02/Ago/2008
· ·
#17 ·

Este problema va para largo. Creo que están de vacaciones.


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 335
Desde: 22/Mar/2009
·
#18 ·

El problema persiste ... Haber si lo pueden arreglar porque es algo molesto. Gracias


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 174
Desde: 20/Jun/2009
·
#19 ·

Solucionarlo por favor


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 335
Desde: 22/Mar/2009
·
#20 ·

Sigue exactamente igual.

Sin solución :6]


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 93
Desde: 10/Sep/2005
·
#21 ·

A mi también me pasa lo mismo.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 33
Desde: 15/Mar/2010
·
#22 ·

Que molesto es postear sin aviso de respuestas.


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 335
Desde: 22/Mar/2009
·
#23 ·

Por curiosidad, ¿os pasa solo en vuestro foro o en todos? Aquí también os ocurre?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#24 ·
Escrito originalmente por 100x100net

Por curiosidad, ¿os pasa solo en vuestro foro o en todos? Aquí también os ocurre?

Pues ahora que lo dices acabo de entrar en dos que he visitado y funcionan bien, no se me han apagado las otras bombillas.


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 335
Desde: 22/Mar/2009
·
#25 ·
Escrito originalmente por Larrosa53
Escrito originalmente por 100x100net

Por curiosidad, ¿os pasa solo en vuestro foro o en todos? Aquí también os ocurre?

Pues ahora que lo dices acabo de entrar en dos que he visitado y funcionan bien, no se me han apagado las otras bombillas.

¿A que crees que puede ser debido?


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 335
Desde: 22/Mar/2009
·
#26 ·

Ni idea, pero lo primero es quitar cualquier cosa que tengas añadida a tu foro (no se si aparte del contador de mi@ tienes algo más) y ver si así te funciona. Y si te funciona, ir añadiendo poco a poco. Y no tengo ni idea de si puede tener algo que ver, pero por las dudas, borra caché y temporales.

Y dinos si funciona...


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#27 ·
Escrito originalmente por 100x100net

Ni idea, pero lo primero es quitar cualquier cosa que tengas añadida a tu foro (no se si aparte del contador de mi@ tienes algo más) y ver si así te funciona. Y si te funciona, ir añadiendo poco a poco. Y no tengo ni idea de si puede tener algo que ver, pero por las dudas, borra caché y temporales.

Y dinos si funciona...

como puedo borrar caché y temporales?


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 335
Desde: 22/Mar/2009
·
#28 ·

caché, temporales y script de los foros no son porque a mi por ejemplo me pasa tanto en mi foro como en otros foros de mforos que visito.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 174
Desde: 20/Jun/2009
·
#29 ·

Para borrar cache y temporales depende de cada explorador, así que antes de indicar los pasos hay que saber de cual se trata.

Con Ccleaner se puede hacer para todos los exploradores instalados de un solo paso (pero antes hay que cerrar sesiones y los exploradores).


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 4.001
Desde: 02/Ago/2008
· ·
#30 ·
Escrito originalmente por GestionXls

Para borrar cache y temporales depende de cada explorador, así que antes de indicar los pasos hay que saber de cual se trata.

Con Ccleaner se puede hacer para todos los exploradores instalados de un solo paso (pero antes hay que cerrar sesiones y los exploradores).

A mi me ocurre tanto con Internet Explorer como con Mozilla Firefox


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 335
Desde: 22/Mar/2009
·
115 Mensajes
<<  <  1  2  3  4  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 00:41 UTC+02:00 DST
Temas similares
No se han encontrado temas similares