Problemas con las bombillas
Avatar Image
Come y duerme en el foro
Come y duerme en el foro

Llevo unos dias teniendo problema con las bombillas que anuncian mensajes nuevos en un subforo.

Me explico: Cuando hay respuestas en un subforo se encienden las bombillas, entro en él y hay dos temas con respuestas, pues bien cuando abro un tema de ellos y contesto el otro tema que tambien tiene respuesta apaga la luz tambien como si lo hubiera visitado.

el foro es..........................http://elrincondelosboinas.mforos.com/forums/

Avatar Image
Usuario habitual
Usuario habitual

A mí me pasa exactamente lo mismo.

Aunque a veces no ocurre... no es un fallo contínuo.

Creía que era un problema de la última actualización de Mozilla Firefox, pero probando con otros navegadores ocurre igual.

Saludos.

Avatar Image
Come y duerme en el foro
Come y duerme en el foro

Peroooooooooooooo ¿porqué se apagan las bombillas? uffffffffffffff.

Avatar Image
Usuario habitual
Usuario habitual

Cierto, yo cuando entro a un tema, lo leo, salgo al indice de temas (dentro de un subforo) y me sale como que tengo todos los temas leídos cuando en realidad no es así, no se por qué últimamente hay tantos problemas con esto de mensajes escritos en temas pero que no se leen, temas que se dan por leidos...

Avatar Image
Usuario Novato
Usuario Novato
Escrito originalmente por Larrosa53

Llevo unos dias teniendo problema con las bombillas que anuncian mensajes nuevos en un subforo.

Me explico: Cuando hay respuestas en un subforo se encienden las bombillas, entro en él y hay dos temas con respuestas, pues bien cuando abro un tema de ellos y contesto el otro tema que tambien tiene respuesta apaga la luz tambien como si lo hubiera visitado.

el foro es..........................http://elrincondelosboinas.mforos.com/forums/

 Ami tambien me ocurre lo mismo

Avatar Image
Usuario habitual
Usuario habitual

¡Hola, amigos!

En mi foro también pasa lo mismo. Cuando lees un tema de un subforo, se apagan todas las bombillas de ese subforo. La dirección de mi foro es: http://losdelavegaluque.mforos.com/.

Ruego una solución, porque así es muy fácil que queden respuestas sin leer. Gracias anticipadas.

Avatar Image
Usuario Novato
Usuario Novato

Pues a mi me ocurre lo mismo,pero solo en un post,esto viene pasandome hace unos dias,espero lo solucionen.saludos

Avatar Image
Usuario habitual
Usuario habitual

Espero que den pronto con la solución de esto porque yo ya no se que contestarle a mis usuarios y por lo visto lleva pasando desde hace algún tiempo.

Avatar Image
Usuario Novato
Usuario Novato

Ami me pasa igual.

Avatar Image
Usuario habitual
Usuario habitual

Yo entro en 3 foros miarroba y pasa en todos. Es muy molesto.

¿Por favor podeis solucionarlo?. Gracias.

Avatar Image
Usuario habitual
Usuario habitual

¡Ah... vale... ya encontré el post...

Si también pasa en mi foro www.conejolandiah.mforos.com

Antes no pasaba..... por ejemplo ayer por la noche no sucedió.

Avatar Image
Come y duerme en el foro
Come y duerme en el foro

Veo que los moderadores pasais por todos los temas que manifiestan problemas y por este no tenemos ni una simple respuesta.

Espero que lo podais solucionar lo antes posible pero por favor una simple respuesta.

Gracias

Avatar Image
@man / @woman
@man / @woman
Escrito originalmente por Larrosa53

Espero que lo podais solucionar lo antes posible pero por favor una simple respuesta.

Los moderadores sólo pueden reportar un tema-problema (tienen alguna vía de comunicación que nosotros no), y de seguro alguno de ellos lo ha hecho; y se les acaban los recursos al respecto...

Avatar Image
Usuario Novato
Usuario Novato

  Es cierto ke el problema existe , de exo yo tb lo tengo

 porke no se evita kuanto antes ??

 

Avatar Image
Come y duerme en el foro
Come y duerme en el foro
Escrito originalmente por GestionXls
Escrito originalmente por Larrosa53

Espero que lo podais solucionar lo antes posible pero por favor una simple respuesta.

Los moderadores sólo pueden reportar un tema-problema (tienen alguna vía de comunicación que nosotros no), y de seguro alguno de ellos lo ha hecho; y se les acaban los recursos al respecto...

Estoy de acuerdo contigo, pero creo que el problema es prioritario y creo que deberian ponerse manos a la obra, pues es muy incomodo en un foro como el mio que supera todos los dias las 100 respuestas no dejarte a alguien sin contestar.(mi intención no es molestar a nadie)

Gracias, espero una solución y ojalá sea pronto.

Avatar Image
@man / @woman
@man / @woman
Escrito originalmente por Larrosa53

Estoy de acuerdo contigo, pero creo que el problema es prioritario y creo que deberian ponerse manos a la obra, pues es muy incomodo en un foro como el mio que supera todos los dias las 100 respuestas no dejarte a alguien sin contestar.(mi intención no es molestar a nadie)

De acuerdo contigo, se me ocurre (me expreso así porque somos usuarios) que deben estar viendo el problema y quizás aun no han dado con la tecla (los scripts con frecuencia superan varios cientos de líneas :7) y muchas veces no alcanza con revisar uno solo).

Avatar Image
Come y duerme en el foro
Come y duerme en el foro

Este problema va para largo. Creo que están de vacaciones.

Avatar Image
Machacateclados
Machacateclados

El problema persiste ... Haber si lo pueden arreglar porque es algo molesto. Gracias

Avatar Image
Come y duerme en el foro
Come y duerme en el foro

Solucionarlo por favor

Avatar Image
Usuario habitual
Usuario habitual

Sigue exactamente igual.

Sin solución :6]

Avatar Image
Usuario habitual
Usuario habitual

A mi también me pasa lo mismo.

Avatar Image
Come y duerme en el foro
Come y duerme en el foro

Que molesto es postear sin aviso de respuestas.

Avatar Image
@man / @woman
@man / @woman

Por curiosidad, ¿os pasa solo en vuestro foro o en todos? Aquí también os ocurre?

Avatar Image
Come y duerme en el foro
Come y duerme en el foro
Escrito originalmente por 100x100net

Por curiosidad, ¿os pasa solo en vuestro foro o en todos? Aquí también os ocurre?

Pues ahora que lo dices acabo de entrar en dos que he visitado y funcionan bien, no se me han apagado las otras bombillas.

Avatar Image
Come y duerme en el foro
Come y duerme en el foro
Escrito originalmente por Larrosa53
Escrito originalmente por 100x100net

Por curiosidad, ¿os pasa solo en vuestro foro o en todos? Aquí también os ocurre?

Pues ahora que lo dices acabo de entrar en dos que he visitado y funcionan bien, no se me han apagado las otras bombillas.

¿A que crees que puede ser debido?

Avatar Image
@man / @woman
@man / @woman

Ni idea, pero lo primero es quitar cualquier cosa que tengas añadida a tu foro (no se si aparte del contador de mi@ tienes algo más) y ver si así te funciona. Y si te funciona, ir añadiendo poco a poco. Y no tengo ni idea de si puede tener algo que ver, pero por las dudas, borra caché y temporales.

Y dinos si funciona...

Avatar Image
Come y duerme en el foro
Come y duerme en el foro
Escrito originalmente por 100x100net

Ni idea, pero lo primero es quitar cualquier cosa que tengas añadida a tu foro (no se si aparte del contador de mi@ tienes algo más) y ver si así te funciona. Y si te funciona, ir añadiendo poco a poco. Y no tengo ni idea de si puede tener algo que ver, pero por las dudas, borra caché y temporales.

Y dinos si funciona...

como puedo borrar caché y temporales?

Avatar Image
Machacateclados
Machacateclados

caché, temporales y script de los foros no son porque a mi por ejemplo me pasa tanto en mi foro como en otros foros de mforos que visito.

Avatar Image
@man / @woman
@man / @woman

Para borrar cache y temporales depende de cada explorador, así que antes de indicar los pasos hay que saber de cual se trata.

Con Ccleaner se puede hacer para todos los exploradores instalados de un solo paso (pero antes hay que cerrar sesiones y los exploradores).

Avatar Image
Come y duerme en el foro
Come y duerme en el foro
Escrito originalmente por GestionXls

Para borrar cache y temporales depende de cada explorador, así que antes de indicar los pasos hay que saber de cual se trata.

Con Ccleaner se puede hacer para todos los exploradores instalados de un solo paso (pero antes hay que cerrar sesiones y los exploradores).

A mi me ocurre tanto con Internet Explorer como con Mozilla Firefox

115 Mensajes
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Permisos:
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 01:37 UTC+01:00
Ir al subforo:
Temas similares
No se han encontrado temas similares