home Foro de soporte Servicio Foros Reporte de bugs foros
 
Problema con adjuntos
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Hola. Tengo un problema con los adjuntos. Llegaron al máximo de 25 mb y decidí eliminar algunos para meter otros mejores, pero el espacio ocupado no se actualiza. Cuando entro a adjuntos me aparecen menos que en el resumen total de la comunidad (que era los que tenía antes) y no me deja introducir nuevos adjuntos a pesar de que sumándolos me dan menos de 25 mb con espacio suficiente para uno nuevo.

Mi foro es http://accionforo.mforos.com/

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#2 ·

Parece que se ha arreglado solo. El espacio ocupado por los adjuntos se ha actualizado unos días después.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 16:42 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos29/Ago/2011, 13:17
550502/Sep/2011, 16:28
 Ir al último mensaje del tema
No Hay mensajes nuevos30/Sep/2013, 10:11
045530/Sep/2013, 10:11
 Ir al último mensaje del tema
No Hay mensajes nuevos21/Abr/2005, 20:59
567624/Abr/2005, 16:21
 Ir al último mensaje del tema
No Hay mensajes nuevos29/Nov/2004, 20:31
53k01/Dic/2004, 11:43
 Ir al último mensaje del tema
No Hay mensajes nuevos01/Nov/2004, 21:08
42k28/Nov/2004, 01:54
 Ir al último mensaje del tema