Responder
Usuario no puede insertar imagenes ni videos
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#1

Hola gente del foro soporte de Miarroba!Desde hace algunos días algunos usuarios de mi foro no pueden insertar imágenes ni videos (al cliclear sobre el iconito de la barra de menu la pantalla tiembla y no hace nada (no se abre la ventana que te permite agregar la url).

Lo raro es que yo he probado y a mi me funciona perfectamente, la verdad que no se que contestar a los usuarios que me han preguntado, si alguien me pudiera ayudar les estaria muy agradecida. toda sugerencia que puedan hacerme sera de gran utilidad para mi.

mi foro es: http://hughlaurieandme.mforos.com/

Desde ya muchas gracias por su atencion, amy

pd: yo les comenté al usuario que me reporto el problema que en estos dias miarroba ha estado haciendo modificaciones en el programa y que tal vez por eso la cosas no funcionaban del todo bien en el dia de ayer, Les sugeri que vuelvan a intentar en el dia de hoy, pero sigue teniendo el mismo problema.

Haz clic para ver el perfil del usuario

Colega ;)
Colega ;)

#2

¿Con que navegador les ocurre el problema?

De momento que prueben a limpiar el cache del navegador, ya que esto suele solucionar la mayoria de los problemas.

Haz clic para ver el perfil del usuario

Come y duerme en el foro
Come y duerme en el foro

#3
Escrito originalmente por Tito

¿Con que navegador les ocurre el problema?

De momento que prueben a limpiar el cache del navegador, ya que esto suele solucionar la mayoria de los problemas.

Perdón por mi ignorancia, perooooo Tito como lo haces, dimelo paso a paso, gracias.

Haz clic para ver el perfil del usuario

Colega ;)
Colega ;)

#4
Escrito originalmente por Larrosa53
Escrito originalmente por Tito

¿Con que navegador les ocurre el problema?

De momento que prueben a limpiar el cache del navegador, ya que esto suele solucionar la mayoria de los problemas.

Perdón por mi ignorancia, perooooo Tito como lo haces, dimelo paso a paso, gracias.

En navegadores modernos hay un acceso directo por teclado que es pulsando las teclas control+mayusculas(shift)+suprimir (deja las dos primeras pulsadas y dale al suprimir) y te muestra las opciones de borrado de cache.

Haz clic para ver el perfil del usuario

Come y duerme en el foro
Come y duerme en el foro

#5

Muchas gracias Tito, ya lo hice.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#6

Tito! gracias por tu respuesta.

le trasmiti tu sugerencia de limpiar el cache del navegador, dijo que va a probar a ver como le va.

Respecto al navegador, usualmente usa firefox, y nunca habia tenido problemas hasta ahora.

Asi que bueno, por ahora estoy a la espera de novedades, cualquier cosa te molesto otra vez.

muchas gracias de verdad, amy :wa)

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 19:49 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
6607Aug/11
2370Jun/11
52kJun/07
1798Jun/06
3874Jan/06