Responder
Error para subir imagenes y nuevas respuestas o temas
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#1

Hola, no podemos publicar imagenes en el foro a traves del botón de insertar imagen y el 80% de las veces no nos sale ni el cuadro de botones para hacerlo.

así sale cuando das a nueva respuesta o tema

y así cuando consigues que aparezca el botón para insertar imagenes, al pulsarlo se abre así y no funciona.

Navegador Firefox 10.0.2

Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#2

Pues es curioso, porque lo he probado con la versión 10.0 y me pasaba lo mismo, pero he actualizado a la versión 10.0.2 y ya no me pasa.

Es decir, que tenemos la misma versión pero a tí te pasa eso y a mí no.

Así que no se... :s

Haz clic para ver el perfil del usuario

Come y duerme en el foro
Come y duerme en el foro

#3

Pues a mi me ocurre lo mismo muy a menudo, en este foro y en el mio.

Edito para poner la imagen mas clara.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 00:57 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
19051/May
2751Oct/18
2711Jun/12
1620Sep/11
2764Feb/11