home Foro de soporte Servicio Foros Reporte de bugs foros
 
Ha desaparecido el fondo en las tablas de subforos/temas/mensajes
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#1 · ·

Ha desaparecido el fondo que aparece en los mensajes, o en el listado de foros y subforos, solo se conserva el de títulos y categorías. En IE 7 lo veo bien, pero tanto en Firefox (última versión) y en Chrome han desaparecido, el fondo que se ve es el del foro (que solo debería aparecer en los márgenes).

En el caso de mi foro (el enlace se puede ver en mi perfil, en Web) el fondo del foro (el que si aparece) es una imagen, mientras que el resto son colores sólidos.

Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#2 ·
Escrito originalmente por @Maria_Almudena

Ha desaparecido el fondo que aparece en los mensajes, o en el listado de foros y subforos, solo se conserva el de títulos y categorías. En IE 7 lo veo bien, pero tanto en Firefox (última versión) y en Chrome han desaparecido, el fondo que se ve es el del foro (que solo debería aparecer en los márgenes).

En el caso de mi foro (el enlace se puede ver en mi perfil, en Web) el fondo del foro (el que si aparece) es una imagen, mientras que el resto son colores sólidos.

Ya esta arreglado ;)


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#3 ·

Gracias!

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 11:23 UTC+01:00
Temas similares
No se han encontrado temas similares