home Foro de soporte Comunidades de foros Reporte de bugs foros
 
No puedo acceder a UN foro de miarroba.
#1 ·

Es mi primer mensaje en esta comunidad, espero haber situado bien este tema, de lo contrario, ruego disculpas a los moderadores.

Como recalco en el título del post, llevo bastante tiempo (más de un mes) sin poder acceder a un foro de miarroba. Sé que no está caido ni dado de baja, puesto que otros usuarios sí pueden entrar y, además, desde proxys también yo mismo he podido hacerlo.

Esto no me sucede con los demás foros de miarroba, solamente con este. He probado con tres exploradores distintos (Firefox, Chrome y Explorer), eliminando las cookies... Y nada da resultado, por lo que he decidido recurrir a ustedes. Les dejo la dirección del foro en cuestión del que, por cierto, soy administrador. Si necesitan más información háganmelo saber. Gracias de antemano.

larecogia.mforos.com


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 29/Jul/2011
·
#2 ·

¿Que problema te muestra?

¿Puedes entrar al panel de control del mismo?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.308
Desde: 01/Mar/2003
· ·
#3 ·

Al panel de control sí, el único problema es con esa dirección en concreto, la del foro. Se queda cargando la página unos minutos y me dice que la conexión ha sido reiniciada.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 29/Jul/2011
·
#4 ·

¿Has probado con tu cuenta desde otro ordenador?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.308
Desde: 01/Mar/2003
· ·
#5 · ·

Desde otro ordenador sí me funciona, también desde el teléfono móvil.

Pero me es más cómodo entrar desde este, que es el ordenador de mesa...


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 29/Jul/2011
·
#6 ·

Es obvio, por tanto que el problema esta en ese ordenador.

Yo le limpiaria de virus, malware y demás historias.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.308
Desde: 01/Mar/2003
· ·
#7 ·

Utilizo el CCCleaner cada no mucho tiempo, además tengo el Avast de antivirus, haré un análisis a ver qué me sale. ¿Algún otro programa para tratar de arreglar esto? Gracias por el interés.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 29/Jul/2011
·
#8 ·

En http://www.infospyware.com/ tienes varios y gratuitos...


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.308
Desde: 01/Mar/2003
· ·
#9 ·

He descargado un anti-malware, he analizado mi equipo y me ha detecado un par de cosillas. Las he borrado, reiniciado el equipo y sigue sin dejarme entrar.

Pero ahora cambia una cosa, al tener instalado el anti-malware este, e intentar acceder al foro, me rechaza la conexión de inmediato y me salta una ventana emergente que dice que es un sitio potencialmente malicioso.

Por tanto, intuyo que es algún problema de firewall, antivirus o algo así, que me impide acceder al foro. Lo que me extraña es que me deje entrar a otros foros de miarroba y a este no, cuando se supone que pertenecen al mismo dominio (misma publicidad, etc).

No sé qué hacer, la verdad, he probado a desactivar firewall, antivirus y antimalware y sigue sin dejarme entrar. ¿Alguna idea?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 29/Jul/2011
·
#10 ·

Ya se que hace tiempo de este post  pero me está sucediendo el mismo problema.Puedo entrar en todos los foros de miarroba menos en el de slotadictos desde mi ordenador (Desde cualquier otro pc o desde tablet y  moviles no hay problemas). He probado con distintos navegadores borrando cookies y demas, hacer limpiezas,etc. y sigo sin poder acceder. ¿Has podido solucionarlo finalmente?. De ser asi te agradeceria muchismo que me indicaras como lo has hecho por favor.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 07/Feb/2013
·
#11 ·

Sí, el problema está en que no recuerdo exactamente cómo era. Te intento explicar y espero que pueda ayudarte.

El problema que tenía es que había un archivo en mi pc en el cual aparecía la URL del foro, a modo de "prohibición" para que se accediera a él. Accedí al archivo abriéndolo con el bloc de notas y quité la URL, guardando después ese archivo y sobreescribiendo el anterior. No te puedo decir mucho más, de hecho no creo que sea el mismo problema que tienes tú, puesto que recuerdo que ese archivo lo modifiqué hace más tiempo por temas que no vienen al caso.

Siento no poder ayudarte mucho, saludos.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 29/Jul/2011
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:41 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario414/Ene/2008, 14:53
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
NO PUEDO ACCEDER A MI FORO
Por: · 14/May/2013, 23:58
115/May/2013, 11:55
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario820/Dic/2007, 00:59
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario522/Ene/2012, 22:09
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario220/Sep/2011, 21:16
 Ir al último mensaje del tema