home Foro de soporte Servicio Foros Reporte de bugs foros
 
Cortes en la señal constantes
Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#1 ·

Buenos Dias,os escribo porque desde el cambio de servidores tenemos constantes cortes y fallos.No se si son "problemas de juventud" de dichos servidores o cual es la causa.Pero de repente todo funciona perfectamente y de pronto los navegadores se pierden.Eso me pasa no solo en el foro que estoy normalmente,si no que el fallo me sale en todos los servicios de Miarroba,dejando todo el servicio sin funcionar.Ya revise todo,por si el fallo era mio,pero ya detecte que todo lo tengo en orden y todo esta actualizado.Tambien ante este fallo probe con todos los navegadores y la respuesta es la misma:
- No Se Ha Encontrado la Direccion Solicitada
- La Conexion ha Caducado
- 404 Not Found
- 502 Bad Gateway

Tambien veo a traves de la Fisgona que varias personas estan mucho rato (30 minutos o mas) con el error 404.
Estos cortes,que duran de 5 a 30 minutos,aproximadamente,volviendo la señal de 1 a 5 minutos y perdiendose otra vez.Eso no pasa cada dia,pues estos cortes no son constantes hay dias que lo hace seguidos y a veces lo hace 2 veces por semana,pues es impredecible.Mas que nada informaros de este problema cuanto antes,ya que os he intentado informar,pero debido a estos dichosos cortes no lo he podido hacer hasta ahora.Un saludo

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 04:14 UTC+01:00
Temas similares
No se han encontrado temas similares