home Foro de soporte Servicio Foros Reporte de bugs foros
 
Bucle de redireccionamiento
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#1 ·

Creo que nos está pasando a más de uno por lo que he leído por ahí. Desde esta tarde, cuando uno crea un nuevo subforo, éste nunca llega a cargarse, generándose un bucle de redireccionamiento infinito.

Aunque lo borres y montes un subforo nuevo vuelve a ocurrir una y otra vez.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#2 ·

A mí también me ocurre y ahí estoy, con información para guardar y sin poder hacer nada. Saludos.

Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#3 · ·

Hola @Voivoda-Negrevernis y @PernelleFB.

Al parecer hay un bug con los subforos vacios. Mientras se arregla, si necesitáis usarlo, podéis crear un tema "dummy" en otro subforo y moverlo al vacío con las opciones de moderación. A partir de ese momento podréis entrar sin problemas.

Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#4 ·

Ya esta arreglado.


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#5 ·

Muchas gracias por el arreglo tan rápido

Un saludo

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 00:18 UTC+02:00 DST
Temas similares
No se han encontrado temas similares