home Foro de soporte Servicio Foros Reporte de bugs foros
 
Error 520 Web server is returning an unknown error
Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#1 · ·

hola

Me encuentro con ese error a la hora de abrir cualquiera de los subforos de la Comunidad.

He visto además que el icono del enlace rápido al último tema no aparece.

Este es el error:

Error520Ray ID: 272002bb5b0d0dbd • 2016-02-09 13:44:44 UTC

Web server is returning an unknown error

There is an unknown connection issue between CloudFlare and the origin web server. As a result, the web page can not be displayed.

Navegador Firefox 44.0.1 para Ubuntu 14

Darle un vistazo

gracias

Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#2 · ·

En un principio no veo ningún problema ¿podrías poner alguna de las direcciones que responden eso?

EDITO: Vale, ya veo alguna... lo estudiamos.

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#3 · ·

Cada vez que pincho en cualquiera de los subforos me aparece el fallo.

lo miré desde el Ubuntu ( que actualicé hace unas horas) y pensaba que era ese el problema, pero me pasé al windous con otras versiones de firefox y de crome y me daba el mismo error.

Edito, vaya alibio, pensé que el problema solo era mio.

gracias

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#4 ·

Ya funciona correctamente.

un cordial saludo

Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#5 ·

Confirmar que ya funciona bien, gracias.


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#6 ·

En mi comunidad sigue ocurriendo. No sé si necesitáis la dirección o algo.

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#7 ·

hola TITO, he visto que falla otra vez

saludos.

Escrito originalmente por @LiM

Confirmar que ya funciona bien, gracias.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#8 ·

Sigue fallando. Cuando se arregla se arregla y pinches donde pinches, funciona, como debe ser. Aun hay comunidades donde pinchas y aleatoriamente va o no va, con una mayoría de veces que no va.

:(

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#9 · ·

A mi  me funciona bien, pero un usuario me comenta que a él le da el error..

Saludos

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#10 ·

Da el error y servidor sobrecargado.

gracias.

Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#11 ·

Yo tengo el mismo error con uno de mis subforos, curiosamente el más imporante.

¿ Qué solución hay?

Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#12 ·
Escrito originalmente por @LAZSLO

Yo tengo el mismo error con uno de mis subforos, curiosamente el más imporante.

¿ Qué solución hay?

Podeis poner las URLS donde os falla ?

gracias.


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#13 ·
Escrito originalmente por @salinas52

Da el error y servidor sobrecargado.

gracias.

Podeis poner las URLS donde os falla ?

gracias.


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#14 ·

Te adjunto una captura. El problema es que es algo aleatorio y puede presentarse al abrir cualquiera de los subforos de la página principal, o todos. Parece como si fallaran los enlaces desde la página principal a los subforos.

En otras ocasiones funciona todo, pero mas tarde ya no.

Cuando deja de funcionar y da el error 502 solo se pueden responder los temas que están en el MOd de los últimos 10 temas activos.

esta es la captura.

saludos

Escrito originalmente por @LiM
Escrito originalmente por @salinas52

Da el error y servidor sobrecargado.

gracias.

Podeis poner las URLS donde os falla ?

gracias.

Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#15 ·

A mi directamente ni me entra en la web.

http://balonmano.mforos.com/

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#16 ·

Aparentemente, a mí ya me funciona.

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#17 ·

A mi también me funciona, y por la entrada de temas y respuestas nuevos a los usuarios también.

saludos.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#18 · ·

Ya funciona, tiene pinta de que hubo algún fallo interno con el servidor donde estaba alojado el sitio web y por eso presentaba tantos problemas...pero ya va perfectamente muchachos, así que entren y disfruten!

Editando SPAM. PD: Miarroba usa visit/ para enlaces salientes y capar la transmisión de link juice y fomentar el spam por esta vía. En otras palabras, estás haciéndo un link a miarroba, no a tu web.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 01:12 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos17/Dic/2002, 22:02
069517/Dic/2002, 22:02
 Ir al último mensaje del tema
No Hay mensajes nuevos31/Mar/2012, 13:09
344502/Abr/2012, 12:10
 Ir al último mensaje del tema
No Hay mensajes nuevos30/Mar/2012, 21:30
360622/May/2012, 15:32
 Ir al último mensaje del tema
No Hay mensajes nuevos23/Sep/2011, 19:39
553227/Sep/2011, 13:44
 Ir al último mensaje del tema
El tema está cerrado07/May/2005, 01:52
270907/May/2005, 10:57
 Ir al último mensaje del tema