home Foro de soporte Servicio Foros Reporte de bugs foros
 
Ha Ocurrido un Error en la Base de Datos
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#1 ·

Hola buen día a toda la comunidad, tengo el siguiente problema:

Al parecer cuando intento crear un nuevo foro me aparece una leyenda en rojo que dice Ha ocurrido un error en la Base de Datos. Por favor, inténtelo más tarde, eso ocurrió el día de ayer, y el día de hoy sigue igual.

Alguno sabe ¿qué es lo que ocasiona esto? De antemano muchas gracias por la respuesta.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 18:14 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos30/Ago/2008, 22:50
12k30/Ago/2008, 23:00
 Ir al último mensaje del tema
No Hay mensajes nuevos03/Sep/2020, 21:46
021403/Sep/2020, 21:46
 Ir al último mensaje del tema
No Hay mensajes nuevos01/Ago/2004, 18:43
72k29/Ago/2004, 20:33
 Ir al último mensaje del tema
No Hay mensajes nuevos10/Abr/2004, 18:40
064610/Abr/2004, 18:40
 Ir al último mensaje del tema
No Hay mensajes nuevos25/May/2007, 05:01
32k27/May/2007, 05:33
 Ir al último mensaje del tema