home Foro de soporte Servicio Foros Reporte de bugs foros
 
Problema asociación subdominio a foro Miarroba
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#1 ·

Saludos a todos

Hace un momento vinculé un subdominio a mi foro de Miarroba siguiendo las instrucciones (Utilizando un registro A, pues no reconocía el registro CNAME), pero al intentar ingresar me muestra el siguiente error:

"La conexión no es privada

Es posible que los atacantes estén intentando robar tu información de foro.mundodeluxe.com (por ejemplo, contraseñas, mensajes o tarjetas de crédito).

NET::ERR_CERT_COMMON_NAME_INVALID
Este servidor no pudo demostrar que es foro.mundodeluxe.com; el certificado de seguridad es de miarroba.com. Esto puede deberse a un error de configuración o a que un atacante está interceptando la conexión."

Gracias

Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#2 ·

Si, es un fallo conocido, los foros asociados a dominios externos tardan dias que tener el certificado funcionando, estoy pensando en formas de que no pase esto.. :(

vas a tener que esperar unos dias y funcionara correcto.. siento las molestias. no deberia de pasar.

Escrito originalmente por @SketchDeluxe

Saludos a todos

Hace un momento vinculé un subdominio a mi foro de Miarroba siguiendo las instrucciones (Utilizando un registro A, pues no reconocía el registro CNAME), pero al intentar ingresar me muestra el siguiente error:

"La conexión no es privada

Es posible que los atacantes estén intentando robar tu información de foro.mundodeluxe.com (por ejemplo, contraseñas, mensajes o tarjetas de crédito).

NET::ERR_CERT_COMMON_NAME_INVALID
Este servidor no pudo demostrar que es foro.mundodeluxe.com; el certificado de seguridad es de miarroba.com. Esto puede deberse a un error de configuración o a que un atacante está interceptando la conexión."

Gracias


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#3 ·

@LiM, Yo he tenido un problema similar pero todavía no he encontrado la solución.

Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 13:20 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
El tema está cerrado03/Abr/2011, 03:01
245303/Abr/2011, 17:25
 Ir al último mensaje del tema
No Hay mensajes nuevos16/Abr/2010, 12:51
164716/Abr/2010, 18:16
 Ir al último mensaje del tema
No Hay mensajes nuevos24/Mar/2005, 22:57
070424/Mar/2005, 22:57
 Ir al último mensaje del tema
No Hay mensajes nuevos16/Jun/2004, 20:32
796821/Jul/2004, 18:09
 Ir al último mensaje del tema
No Hay mensajes nuevos05/Oct/2007, 15:38
688508/Oct/2007, 23:07
 Ir al último mensaje del tema