InicioServicio ForosReporte de bugs foros
Responder
Mensajes Masivos
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#1

Al enviar mensajes masivos en mi foro, una vez enviados, donde dice a que usuarios se enviaron aparece este error que adjunto abajo, alguien tiene idea si esto esta pasando a todo el mundo??


Warning: mysql_num_rows(): supplied argument is not a valid MySQL result resource in /home/miarroba/web/privados/listaenviados.php on line 54

Warning: mysql_fetch_assoc(): supplied argument is not a valid MySQL result resource in /home/miarroba/web/privados/listaenviados.php on line 57

Haz clic para ver el perfil del usuario

Come y duerme en el foro
Come y duerme en el foro

#2

A mi también me pasa siempre que envio boletines.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#3

Bueno somos 2, espero q LIM tome nota jaja

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#4

Desde ya pido mil disculpas por las molestias, pero ¿hay alguna novedad sobre una solucion a este problema?.

Desde ya mil gracias
Marcelo

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:52 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
42kSep/02