home Foro de soporte Servicio Foros Reporte de bugs foros
 
NADIE ME RESPONDE, EXSIJO RESPUESTA
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#1 ·

EN MI FORO STAR.MIARROBA.COM HAY UNA BUG PORQUE UNO DE MIS USUARIOS ESTA FANTASMA Y SU NICK NO LE SALE. ALGUIEN LOS PUEDE AYUDAR? SU NICK SALE INVISIBLE Y EN EL POST SALE COMO INVITAD@desquiciadodesquiciadodesquiciado

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#2 ·

Como ya te dije en tu otro post, creo que nadie responde porque eso que dices ya se viene dando desde hace varios días y aun no hay solución.




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#3 ·

Como ya he dicho en posts anteriores ahora mismo se esta arreglando..


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#4 ·

muchas graciaslim GiñoGiñoGiño ahora ya esta todo aregladoSonrisa GiganteGiñoGiñoGiñoGiñoRebotadoRebotado

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 00:13 UTC+01:00
Temas similares
No se han encontrado temas similares