home Foro de soporte Comunidades de foros Reporte de bugs foros
 
Temas leidos
#1 ·

Desde mi casa el saber si ahy temas leidos o no me funciona correctamente, pero cuando me conecto desde otros sitios, los de mi foro funcionan, pero los de este por ejemplo no.

Ya he probado a borrar todos los archivos temporales de internet, historial, cookis..., tambien he instalado el firefox cosa qeu antes no tenia este pc... ya no se que hacer para que funcione, incluso he ido marcando los temas como leidos subforo a subforo, pero cunado vuelvo al dia siguiente no funciona bien.

La fecha y hora del equipo son correctas


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.498
Desde: 15/Jun/2004
· ·
#2 ·

Me he conectado desde una sala de informatica de la universidad:

He borrado las cookies y los temporales nada mas ponerme en el ordenador
He descargado la ultima version del Mozilla Firefox
He instalado el Firefox
Me he conectado a Mi@ con mi cuenta
En el foro qeu frecuento todo funciona bien
En este de Mi@ no funcionan las marcas sobre temas leidos

¿Alguna explicacion?

La hora y la fecha son correctas y no hay ni cookies antiguas ni temporales de internet ya que esta recien instalado


Alguien que sepa a que puede ser debido


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.498
Desde: 15/Jun/2004
· ·
#3 ·

Pues despues de borrar las cookies de mi pc en el qeu todo iba bien, para intentar solucionar los problemas de la desconexion ahora tambien me van mal los temas leidos en el mio, que antes iba perfecto


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.498
Desde: 15/Jun/2004
· ·
#4 ·

Los temas leidos depende de variables que se guardan en las cookies.
lo mejor es usar la opción marcar todos los subforos como leidos o marcar subforo como leido y empezar desde ahi.


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.780
Desde: 07/Mar/2002
· ·
#5 ·

en mi pc ya funciona, y en el otro no,Y ya marque como leidos


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.498
Desde: 15/Jun/2004
· ·
#6 ·

Bueno despues de todo este tiempo decir que en el foro de Mi@ siguen sin funcionarme los temas leidos en este foro desde ordenadores qeu no sean el mio particular de casa y no se a que puede ser debido, ya que en mi foro si me funcionan desde cualquier pc.


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.498
Desde: 15/Jun/2004
· ·
#7 ·

llevo desde el 18 de mayo igual alguna solucion?????


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.498
Desde: 15/Jun/2004
· ·
#8 ·
Escrito originalmente por LiM
Los temas leidos depende de variables que se guardan en las cookies.
lo mejor es usar la opción marcar todos los subforos como leidos o marcar subforo como leido y empezar desde ahi.


Yo es lo que suelo hacer. Pero al día siguiente... vuelta a fallar.

Ocurre en unos foros sí y en otros no, según le dé...


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 01/Feb/2003
·
#9 ·

no se a qeu sera debido, si es un bug o cosa de algunos pc, porque como ya he dicho desde el de mi casa no me pasa pero desde otros si, y solo en este foro


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.498
Desde: 15/Jun/2004
· ·
#10 ·

No hay forma algo raro pasa porque yo entro en un foro, y estan los nuevos temas señalados, pues bien al poco de estar navegando se me vuelven todos como no leidos cuando es mentira.

Le doy a todos leidos y sigo por el foro, al poco tiempo aparecen todos sin leer, total un rollo porque me pierdo los posts que he leido de los que estan sin leer.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 259
Desde: 10/Jul/2004
· ·
#11 ·

A mí sólo me funcionó, cuando tuve ese problema, marcar en cada subforo "Marcar todos los temas como leídos". Marcar todos los subforos como leídos no hacía nada.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 85
Desde: 15/Ene/2004
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Reporte de bugs foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 03:38 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
No marca los temas leídos
Por: · 25/Jun/2003, 23:12
705/Jul/2003, 23:15
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario208/Oct/2005, 18:01
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario129/Abr/2009, 22:35
User 5140739 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario828/Oct/2007, 14:12
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
marcar temas leidos
Por: · 17/Sep/2002, 03:48
0Hoy, 01:00
 Ir al último mensaje del tema
Recomendado