home Foro de soporte Servicio Foros Reporte de bugs foros
 
¿Han vuelto los Usuarios_registrados?
#61 ·

Creo que poco tiene que ver el post que puse ayer, pero de momento todo el sistema (al menos en mi foro) ha sido restablecido.

Desde aquí le doy las gracias a los administradores del sistema y les emplazo a tenernos informados a los usuarios cuando se produzcan incidentes de este tipo.

Muchas gracias.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 7
Desde: 21/Sep/2005
·
#62 ·

Si guay por solucionarlo pero aún qda lo d los cumpleaños q sigue sin volver a funcionar y q alguien me explique pq en las opciones d administrador solo me salen dos hojas y me faltan usuarios

Gracias


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 106
Desde: 08/Mar/2002
· ·
#63 ·

Acabo de ver un par de usuarios registrados... han regresado y piensan dominar el mundo!

Firma: Un freak.

PD: en serio, han vuelto. A ver cuando lo consiguen solucionarlo

User 2069641
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 25
Desde: 03/Sep/2005
·
#64 ·

miarroba es un caos de errores y bugs.. desquiciado

User 1315085
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 19
Desde: 21/Nov/2004
·
#65 ·

ami acaban de entrar 2 asi... hacia tiempo q n salia y ahora e visto 2...asi q esperar... Giño


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.195
Desde: 06/Jun/2005
· ·
#66 ·

Tengo entendido que el bug que genera lo de los usuarios registrados termina por desaparecer al cabo de un tiempo, quizá deberían tener paciencia y esperar a que sólo se solucione y nos estar haciendo post cada vez aparece uno así.
En cuanto a lo de los cumpleaños, también se deberían tener paciencia ya que lo que realizan los administradores es para bien de los demás y no para mal.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 23
Desde: 04/Sep/2005
·
#67 ·

bueno a esperar aver si se pone bien Giño


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.195
Desde: 06/Jun/2005
· ·
#68 ·

Confirmo que en nuestro foro estamos teniendo el mismo problema. Es curioso porque cuando uno pincha en el perfil de un "Usuario_Registrado" se comprueba como tiene el nick bien puesto y demás.

Agradeceriamos inmensamente a los responables de Miarroba nos dieran una idea aunque fuera aproximada acerca de cuando creen que podrían solventar este asunto tan molesto.

Muchas gracias por anticipado.

FSTM


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 28/Jun/2004
· ·
#69 ·

sino me equivoco eso es temporal... pero mientras a esperar.. Giño


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.195
Desde: 06/Jun/2005
· ·
#70 ·

Y yo que pensaba que era el ùnico con este problema.... ^^


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 08/Oct/2005
· ·
#71 ·

Ai yo se que soy una cansina... pero es que en verdad es un lio esto de los usuarios registrados... se arregla y al dia siguiente tengo un quintal mas de registrados nuevos y ya no se sabe ni por donde cogerlo... Llorica
por fiiiiiiiiiiiiii


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 28
Desde: 19/Ene/2005
· ·
#72 ·
Escrito originalmente por shoyio
Ai yo se que soy una cansina... pero es que en verdad es un lio esto de los usuarios registrados... se arregla y al dia siguiente tengo un quintal mas de registrados nuevos y ya no se sabe ni por donde cogerlo... Llorica
por fiiiiiiiiiiiiii



Este error da un poco por saco ya, que lo arreglen antes de hacer nuevas cosas.

Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 179
Desde: 02/Jul/2005
· ·
#73 ·

un poco si... Llorando


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.195
Desde: 06/Jun/2005
· ·
#74 · ·
Escrito originalmente por zeus_man
Tengo entendido que el bug que genera lo de los usuarios registrados termina por desaparecer al cabo de un tiempo, quizá deberían tener paciencia y esperar a que sólo se solucione y nos estar haciendo post cada vez aparece uno así.
En cuanto a lo de los cumpleaños, también se deberían tener paciencia ya que lo que realizan los administradores es para bien de los demás y no para mal.



Nonono... hay que jod... y jod... y jod...

"Guagua (bebè ) que no llora, no mama"
^^

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 08/Oct/2005
· ·
#75 ·

posi por ahora si ace falta espera Giño


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.195
Desde: 06/Jun/2005
· ·
#76 ·

Esto ya es cachondeo, podrian haber tomado una medida hace tiempo, que poco se preocupa esta gente por sus usuarios.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 22
Desde: 16/Ene/2005
· ·
#77 ·

haver si l solucionais pronto Giño


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.195
Desde: 06/Jun/2005
· ·
#78 ·

Pense q ya se habia resueltoEnfurruñado. Pero de nuevo tengo ese problema en mi foro... a ver hasta cuando....


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 30/Ago/2005
·
#79 ·

Nosotros también tenemos el mismo problemas desde hace ya unos dias, creia que lo solucionarian solos , pero parece que no, Por favor a ver si acabamos con esto ya, porque pareceq ue el historial de "usuario_registrado" es muuuuuy extenso!!!

Al igual que acabo de detectar que no cambia los avatares, una vez que pongas uno, se queda para siempre, esto os ha pasado a más gente????

Saludos y gracias!!!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 06/Oct/2005
·
#80 ·
Escrito originalmente por pablish
Nosotros también tenemos el mismo problemas desde hace ya unos dias, creia que lo solucionarian solos , pero parece que no, Por favor a ver si acabamos con esto ya, porque pareceq ue el historial de "usuario_registrado" es muuuuuy extenso!!!

Al igual que acabo de detectar que no cambia los avatares, una vez que pongas uno, se queda para siempre, esto os ha pasado a más gente????

Saludos y gracias!!!


Lo del usuario registrado es una enorme pesadilla y ademas a quien le pasa lo pasa fatal, en mi foro tienen que andar identificandose en los post....respecto a lo del avatar, yo lo que hago es después de cambiarlo como esta el antiguo le doy a actualizar pagina y se cambia, espero te sirva.

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 50
Desde: 04/May/2005
· ·
#81 ·

Saludos a todos y todas:

Acabo de abrir un foro para una página de mi pueblo. Y está todo el mundo muy contento con el tema y tal.

Pero no se que pasa, que la gente sale como usuario_registrado, y claro corta el rollo mucho, porque los usuarios se registran con su nick y luego salen como usuario_registrado.

Y claro, si fuera un foro antiguo, en que todo el mundo tiene ya su nick, pero joder, todos mis usuarios son nuevos y se llaman igual, no se sabe quien escribe.

Esto es un horror, y la gente está bastante mosqueada.

A ver si lo arregláis pronto (administradores), porque es un puto coñazo y una desilusión, que nada más abrir un foro te pase esto.

Saludos.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 07/Oct/2005
· ·
#82 ·

a esperar q lo arreclen...


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.195
Desde: 06/Jun/2005
· ·
#83 ·

Pues la unica solucion que me ha servido en mi foro para eso berto es que la gente firme el mensaje... que se ponga una firma predeterminada o una foto en el avatar o cosas asi porque si no como tu dices es un lio... yo tengo como 10 usuarios asi ahora y es un pastel... Ojala lo arreglen prontito


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 28
Desde: 19/Ene/2005
· ·
#84 ·

posi... Giño


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.195
Desde: 06/Jun/2005
· ·
#85 ·
Escrito originalmente por Javichu.Paradise
3 usuarios que se han registrado entre las 21 y las 22 de esta noche han aparecido con el Nick de Usuarios_registrado.

Creo que ha vuelto el Bug.Espero que si es asi lo solucionen lo mas pronto que puedan.

Saludos.


Desde q me cree este user soy "Usuario_Registrado"... No hay alguna forma de cambiarlo???

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 11/Oct/2005
·
#86 · ·

es un error de miarroba...


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.195
Desde: 06/Jun/2005
· ·
#87 ·
Pues, a partir del 9/10 he vuelto a tenerlos en mi foro y espero puedan solucionarlo pronto. En la ocasión anterior (llevó mucho tiempo hacerlo) mucha gente abandonó el lugar ante lo incómodo de la situación. Espero que en esta ocasión no ocurra lo mismo.

La mejor suerte a quienes estén en el tema.

Como dijimos aquella vez: sería interesante saber cómo andamos...ok Sres administradores?

Un cordial saludo.

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 24
Desde: 18/Mar/2005
· ·
#88 ·

alguien tiene informacion pa saber si esto ya esta arreclado o cuando estara? graciasGiño


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.195
Desde: 06/Jun/2005
· ·
#89 ·

bueno, pues a mi me pasa lo mismo, y la verdad es que es desesperante porque es imposible saber quien es quien , entre todos los usuarios_registrados... aparte escribi un email a miarroba para preguntar por esto y no he tenido ninguna respuesta...
yo agradezco mucho a miarroba el que de estos foros gratis, q por lo general estan bastante bien, pero por favor, que arreglen esto ya, porque es horrorosoLlorica


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 23
Desde: 25/Sep/2005
· ·
#90 ·

hola, hace un par de dias me hice un foro alojado aki y no solamente todos los q se registran salen como usuario.... sino q yo q soy el admin del foro tambien salgo como usuario.... joer..... q esta pasando?? por lo q veo llevan con este problema muxo tiempo y nadie dice nada al respecto. queremos una solucion,una explicacion, algo....
saludos.
bustobas (aunk ponga usuario_registrado)


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 15/Oct/2005
·
92 Mensajes
<<  <  1  2  3  4  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 04:13 UTC+01:00
Temas similares
 I FotoTemaMensajesVisitasÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario251525/Feb/2007, 09:52
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario058523/Ago/2006, 03:27
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Mas Usuarios Registrados ÔÔ
Por: · 25/May/2005, 19:17
593329/May/2005, 01:15
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario198925/Oct/2004, 15:40
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Error en usuarios registrados
Por: · 13/Mar/2003, 23:36
670015/Mar/2003, 14:19
 Ir al último mensaje del tema