home Foro de soporte Comunidades de foros Reporte de bugs foros
 
Boton "continuar" en foros con contraseña
#1 ·

No es un bug peligroso pero ahi va:

En los foros con contraseña,el boton "continuar" no está acorde con el color de los otros botones de la comunidad.

Gracias anticipadas por una splución.Flash


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 31
Desde: 16/Ene/2006
·
#2 ·

(ehem... igual no me he explicado...)

Vamos a ver.En el pael de administrador,tenemos las configuraciones de los colores de todos los elementos del foro.(Aspecto>formulario>botones)Pues en el sub-apartado "botones" eliges un color.Pues ese color no aparece en el botón "continuar" de los foros que tienes con contraseña.
Entonces tienes todo el foro de un color y pero ese botón siempre en blanco.Angelito


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 31
Desde: 16/Ene/2006
·
#3 ·

Si es muy complicado de modificar decirmelo y no insisto mas,vale?


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 31
Desde: 16/Ene/2006
·
#4 ·

Sigue estando igual.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 31
Desde: 16/Ene/2006
·
#5 ·

Pues no habia visto este bug
Lo miro, gracias por avisar..


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.780
Desde: 07/Mar/2002
· ·
#6 ·
Escrito originalmente por LiM
Pues no habia visto este bug
Lo miro, gracias por avisar..


Ok.Gracias.No es un detalle importante,pero queda feo.(iba a seguir insistiendo  )

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 31
Desde: 16/Ene/2006
·
#7 ·

Es raro mi boton de CONTINUAR esta justo con los colores que yo le puse


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 30/Dic/2006
·
#8 ·
Escrito originalmente por FerchixD
Es raro mi boton de CONTINUAR esta justo con los colores que yo le puse

Pues el mio no...         y asi seguirá...  

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 31
Desde: 16/Ene/2006
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Reporte de bugs foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 19:29 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario504/Abr/2012, 02:55
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario427/Jul/2006, 15:54
 Ir al último mensaje del tema
Recomendado