home Foro de soporte Comunidades de foros Reporte de bugs foros
 
Problema al navegar con Firefox
#1 ·
He mirado y no he visto que os hayan comunicado este bug, así que os lo transmito yo :P
Resulta que con el navegador Mozilla Firefox los foros de mi@ no te dejan conectarte. Es decir, yo me conecto, veo que me pone tantos mensajes en mi bandeja de entrada, voy a darle Ir al indice de subforos de la comunidad y... tatatachán! aparezco en la página principal del foro como no conectado. Suerte con la reparación de los foros Giño

Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 242
Desde: 21/Dic/2002
·
#2 ·

Pues eso tiene que ser un error de tu pc, algo con las cookies puede ser, ya que yo estoy usando Firefox en este momento y todo va de maravilla Giño


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 496
Desde: 25/Abr/2006
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 02:09 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario006/Feb/2006, 23:23
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario924/Jul/2008, 12:57
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario011/Oct/2005, 20:01
 Ir al último mensaje del tema