home Foro de soporte Servicio Foros Reporte de bugs foros
 
No Carga el panel de administración.
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Buenas soy el administrador del FORO http://hdlo.foro.st . Llevo 4 días intentando entrar en el panel de administración del mismo, y no se me carga. Tampoco aperece ningún mensaje, simplemente me pone "done" en el explorador y la página se queda en blanco completamente, haber si le podeis exar un vistacillo, muchas gracias.
Un saludo.

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#2 ·

que explorardor utilizas??

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#3 · ·

Firefox, y la última version del explorer. La questión es que la semana pasada me funcionaba, es como si hubiera desaparecido la página.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 17:02 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos07/Ago/2020, 23:04
433801/Sep/2020, 18:34
 Ir al último mensaje del tema
No Hay mensajes nuevos23/May/2006, 08:06
52k02/Jun/2006, 11:50
 Ir al último mensaje del tema
No Hay mensajes nuevos30/Sep/2005, 01:23
213k28/Ene/2006, 17:32
 Ir al último mensaje del tema
No Hay mensajes nuevos12/Dic/2003, 00:01
080112/Dic/2003, 00:01
 Ir al último mensaje del tema