Versión imprimible del tema: Problemas marcando temas leidos
URL: https://soporte.miarroba.es/9109/5629546-problemas-marcando-temas-leidos/

De la comunidad de foros: Foro de soporte
URL: https://soporte.miarroba.es


Autor: NoSetup.org, 23/Mar/2007, 09:47


En el índice de subforos te marca como subforo con mensajes nuevos y cuando entras te dice que no hay mensajes nuevos, porque no les hay.


Autor: virus.DJ, 23/Mar/2007, 13:40


ami tambien me pasa desde hace tiempo..


Autor: ThunderGirl_vw, 24/Mar/2007, 02:30


Si, también me pasa, con el botón "marcar como leídos" se salen las marquitas, pero a veces confunde la revisión de temas...


Autor: Orion.Popular, 23/Sep/2007, 20:25


Por aquí lei .. que es cosa de crear el foro .. que a los pocos días se solucionaría .. pero lleva casi un mes y sigue todo igual .. dentro de los subforos .. si lees un tema .. y vuelves al subforo .. ya no está como no leído .. pero en el índice SIEMPRE están como no leídos ..

Ojalá encontremos la respuesta.


Autor: Orion.Popular, 28/Sep/2007, 18:26


¿Alguien da luz a este tema que nunca acaba?


Autor: C.O.I.T.TOP-Canarias, 01/Oct/2007, 12:05


Creo que eso pasa cuando alguien postea en un tema y ese tema es movido de subforo o borrado. El sistema "piensa" que todavia está donde originalmente estaba. No sé si me explico.

En cualquier caso, es una suposición mia.


Autor: Orion.Popular, 01/Oct/2007, 14:36


Gracias por la respuesta ..

Pero no es por eso .. porque me pasa desde que cree el foro hace un mes y sin mover ningún tema ..


Autor: Orion.Popular, 21/Oct/2007, 21:34


¿Alguien me ayuda?

Es desesperante que no se desmarquen nunca los temas leídos del índice ( los de los subforos si se quitan)

A ver si alguien me echa una mano ...


Autor: Orion.Popular, 28/Oct/2007, 14:12


¿Alguien puede contestar?