home Foro de soporte Servicio Foros Reporte de bugs foros
 
No se puede postear en colores...
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Es un bug tonto o es que hago algo mal?

De pronto no soy capaz de postear con las letritas de colores ¿porqué?

No es que sea vital pero era algo que había funcionado bien desde el principio y... en fin... me extraña que se muera de pronto

Bueno, espero ayuda

gracias

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#2 · ·
Funciona?


Una vez visto que funciona edito para explicarte como lo debes hacer:

Tienes que poner el siguiente codigo:

(color=blue)TextoCONcolor(/color)

Del cual sustituye los parentesis por corchetes [] y el color lo debes de poner en inglés.

Espero que vueva a funcionar pronto la opción automática de poner color.

Un saludo
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 12:56 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos17/Ene/2009, 20:10
134217/Ene/2009, 20:15
 Ir al último mensaje del tema
No Hay mensajes nuevos06/Nov/2003, 15:17
731512/Nov/2003, 14:33
 Ir al último mensaje del tema