home Foro de soporte Servicio Foros Reporte de bugs foros
 
"LISTO, PERO CON ERRORES EN LA PÁGINA"
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#1 ·

Hola, quisiera comentar que en mi Foro y en muchos más que tienen un banner publicitario en la parte superior de los Foros, si éste no sale, en Internet Explorer me dice "Listo pero con errores en la página" y además me sale una advertencia en forma de ventana en Windows con que la página en cuestión tiene fallos y podría no mostrarse correctamente. 
Ésto, si la conexión se realiza desde un Proxy, es muy molesto.

¿Se podría corregir?

Gracias.

www.luisvalino.com

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#3 ·

La publicidad no me molesta para nada, pero sí la ventana de Windows que se abre cuando NO carga el banner publicitario, diciendo que la página actual podría NO mostrarse correctamente. Estoy con 14 equipos con Windows XP con I-Explorer bajo un Proxy y en todos pasa lo mismo.
Creo que es un error de Script del código que  genera el banner publicitario, pero yo no sé arreglarlo.

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#4 ·

OK.....y si te sale a ti solo, no crees que debera ser algo relacionado con tu foro. ¿Has metido ultimamente algun codigo en la cabecera o en el pie?.....

Danos tu direccion y podremos comprobar si a los demas nos pasa lo mismo.




Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#5 ·

No creo, mis códigos los he probado en un editor HTML y me salen correctos, de hecho los tenía ANTES en mi servidor del dominio luisvalino.com y siempre salían limpios y sin error alguno. Lo único que he hecho es trasladarlos al Foro.
Y aparte, he probado con otros Foros y sale el mismo problema, por lo que creo q no soy yo.

www.luisvalino.com

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#6 ·

A ver yo entro con Firefox, y Explorer 7, y no me sale ningun error, ni el mensaje que dices. Es decir me sale perfecto.

Si dices que te pasa tambien con otros foros, entonces el problema es de tu PC. Revisa la configuracion de tu navegador, y prueba con otros.

Tambien he probado con Opera, y ningun problema.




Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#7 ·

¿Ni cuando no sale el banner publicitario superior?.
Puede ser, yo fuera de la oficina utilizo Firefox 2.0.0.11, que es lo mejor, creo yo.
Y con el Explorer 7 también puede ser que no dé error y que salte bien el script del banner.
Yo donde hago las pruebas es con un XP con el Explorer 6, quizás por ahí haya alguna historia rara...en fin...gracias y buen trabajo el vuestro.

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#8 ·

Las pruebas las hice con Firefox/2.0.0.11 y el IE7..

El Opera creo que la 9.25......y ningun problema.

Tambien he de decirte que si no recuerdo mal, existia algun post en las ultimas semanas de algun usuario con problemas porque tenia el IE 6..... Si lo encuentro ya te lo indico




Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#9 ·

a mi tambien me pasaba, si no se veia el banner, no podia hacer nuevos post

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#10 ·

A mi tmb me PASA con el IE, dice "LISTO PERO CON ERRORES EN LA PÁGINA" no sé que significa , pero bue, ya por eso no lo uso al IE...

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#11 ·

Pasaos al Firefox

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 17:23 UTC+02:00 DST
Temas similares
No se han encontrado temas similares