Aviso de nueva respuesta duplicada al mover tema
Avatar Image
Usuario habitual
Usuario habitual

Acabo de mover un tema justo cuando estaban respondiendo y esto es lo que ocurre.

Subforo donde se inicia: Me indica que hay nuevas respuestas y me dice quien la ha hecho y la hora, pero al entrar no esta.

Subforo de destino: Me indica que hay nueva respuesta. Entro y tengo el tema movido donde me dice de nuevo quien ha respondido y la hora (lo mismo que en el primer subforo) pero al entrar al tema o pinchar en la hoja con la flecha de ultimo mensaje no aparece este sino el anterior.


Al darle a marcar todo como leido, me desparecen los avisos (logico) pero sigue perdida esa respuesta.....

Avatar Image
Moderadora
Moderadora

Si justo estaban respondiendo en ese momento (a mi me ha pasado) en que movias el post, no solo eso sino que la "respuesta fantasma" queda en el foro de origen com en el limbo...si regresas el post a su lugar inicial, puedes verla. Si lo mueves, no aparece.
No se si es bug o es simplemente cosa del funcionamiento de miarroba pero lo pongo por si acaso complementa tu post.
Saludos.




ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Permisos:
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 16:52 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
ClubFHM rober81 BettyLunattica Imradiel_Mailewen PazConce92kJun/05
Neverland92 LiM dantaiperu NoSetup.org7843Feb/12
Solo_Rottweiler NoSetup.org Castro2 LiM satanalias6665430May/11
sandraul NoSetup.org PaseanteDelForo4895Sep/08
faja-y-costal Tito LiM demoniodehiel82kAug/08