home Foro de soporte Comunidades de foros Reporte de bugs foros
 
No puedo abrir mi foro
#1 ·

La gente que usa mi foro me empezaron a decir que no lo abre y que no pueden entrar,entonces fui a abrirlo para ver que pasa y tampoco puedo.

Por favor si alguien me podria ayudar se lo agradeceria un monton.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 01/Jun/2008
·
#2 · ·

Si es un foro montado en un Espacio web Miarroba, debe ser por esto:

http://soporte.miarroba.com/3/7048353-problemas-con-el-servicio-web/#68368626




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.148
Desde: 07/Dic/2003
· ·
#3 ·

Pues sera eso...
Habra que esperar...
Muchisimas gracias por la ayuda!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 01/Jun/2008
·
#4 ·

a mi tambien me pasa
pero en casi todos los foros en los que me metí
habra que esperar un poco entonces u.u
muchas gracias por poner el link del tema ^^


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 06/Nov/2007
·
#5 ·

Si es cosa de un proveedor de servidores, ¿puede que sea la razón por la que algunas webs ajenas a Mi@rroba tampoco estén operativas?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 30/May/2005
· ·

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 7.121
Desde: 30/May/2002
·
#7 ·

Otra vez me pasa lo mismo!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 01/Jun/2008
·
#8 ·

que error te da?
podeis ser más especificos, incluso si podeis enviar una captura de pantalla seria genial..


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.810
Desde: 07/Mar/2002
· ·
#9 ·
Este usuario ha sido baneado de miarroba

Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 451
Desde: 16/Sep/2006
·
#10 ·

Hola compañeros... mi problema no sé si será el mismo: al abrir http://ter.mforos.com se abre durante un segundo y se redirecciona a otro foro mío... ¿por qué pasa esto? Hace un par de ías iba bien, no sé por qué de repente pasa esto, yono he tocado nada.

 El que se me abre es http://tecnicosydeejays.mforos.com

Saludos compis, espero que me ayudéis. Gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 24
Desde: 28/Ene/2008
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 13:17 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
No puedo borrar mi foro
Por: · 11/Feb/2012, 13:36
415/Feb/2012, 10:54
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
No puedo ingresar al Foro
Por: · 21/Ene/2012, 03:41
321/Ene/2012, 14:23
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario220/Sep/2011, 21:16
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
No puedo administrar el foro
Por: · 08/Feb/2007, 01:24
510/Feb/2007, 21:35
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
NO PUEDO ADMINISTRAR MI FORO
Por: · 28/Sep/2006, 20:45
1029/Sep/2006, 19:48
 Ir al último mensaje del tema