No salen los iconos en nueva respuesta
Avatar Image
Usuario habitual
Usuario habitual

Nos pasa a muchos usuarios. Al darle a nueva respuesta, no sale ningún icono y por tanto no se puede escribir en negrita, ni insertar imagenes ni videos, sólo se puede escribir. ¿Qué pasa?

Avatar Image
Colega ;)
Colega ;)

Dime el foro donde no aparece y el navegador que utilizan.

Avatar Image
Usuario habitual
Usuario habitual

Es a algunos foreros que no les sale, o no les sale muchas veces. El navegador que utilizan no sé cual es. Yo utilizo internet explorer y algunas veces no me salen los iconos, tengo que retroceder y darle de nuevo a nueva respuesta para que aparezcan todos los iconos.

Este es el foro:

http://sentimientocofradeco.mforos.com/

Avatar Image
Colega ;)
Colega ;)

Veo que tienes puesta la respuesta rapida ¿puedes quitarla para ver si hay algun tipo de problema entre los dos codigos?

Avatar Image
Colega ;)
Colega ;)

Bueno, en tu foro si me falla lo que dices (algunas veces, no siempre y solo con explorer)

He probado en este foro y en otros y no me ha pasado ninguna vez (he estado un buen rato intentándolo, cuando en tu foro me salia bastante rápido)... esto me da a entender que tienes algo en la cabecera o en el pie de pagina que provoca el fallo... vete quitando cosas hasta que des con el problema (y ven luego para decirnos que era ;))

Avatar Image
Usuario habitual
Usuario habitual

Muchas gracias. Creo que sé lo que puede ser. Hace un par de semanas cambié el cuanta atrás de días por otro que incluía las horas y los segundos ... y desde entonces viene fallando.

Avatar Image
Colega ;)
Colega ;)

Pues si, parece que ese era el problema, o por lo menos a mi no me ha vuelto a ocurrir desde que has puesto el otro contador.

Avatar Image
Administrador del foro
Administrador del foro
Escrito originalmente por faja-y-costal

Muchas gracias. Creo que sé lo que puede ser. Hace un par de semanas cambié el cuanta atrás de días por otro que incluía las horas y los segundos ... y desde entonces viene fallando.

No se si reir o llorar ...

;)

Luis Mendaña (LiM),
https://miarroba.com
Avatar Image
Moderadora
Moderadora
Cita
Escrito originalmente por faja-y-costal

Muchas gracias. Creo que sé lo que puede ser. Hace un par de semanas cambié el cuanta atrás de días por otro que incluía las horas y los segundos ... y desde entonces viene fallando.

No se si reir o llorar ...

;)

Siempre es mejro reir ;) y ya lloraste conmigo y mis problemas con IExplorer y el editor bastante :D




ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Permisos:
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 17:51 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
Neverland92 LiM dantaiperu NoSetup.org7843Feb/12
Solo_Rottweiler NoSetup.org Castro2 LiM satanalias6665431May/11
NoSetup.org chavp R0SS demoniodehiel32kJun/08
Speeeeder demoniodehiel12kMay/08
ClubFHM rober81 BettyLunattica Imradiel_Mailewen PazConce92kJun/05