home Foro de soporte Servicio Foros Reporte de bugs foros
 
Usuarios en mi foro no pueden mandarse mensajes privados, ayuda!!!
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Hola

me estan reclamando desde hace dias que varios usuarios recien registrados no pueden mandarse mensajes privados

Me gustaria que solucionaran este problema porque mi comunidad ha tenido inesperado exito de visitas y de nuevos usuarios, de hecho en pocos dias ya entraron 65 y es una lastima que se desprestigie por este bug.

Gracias y espero respuesta con alguna solucion ....

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#2 ·

hay un bug q hace parecer q el usuario al q le envias el mensaje privado no exista, debe ser eso, o sino será q se creo el bug de tantos users q se registran... xD

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#3 ·

hay un bug q hace parecer q el usuario al q le envias el mensaje privado no exista

Exacto , el bug es ese

aparece un cartel diciendo que el usuario no existe, 

hice decenas de pruebas por si estaba mal escrito pero les aseguro que no habia error de escritura ninguna

Alguna idea???

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#5 ·

A mi me pasa los mismo tengo al menos 40 mensajes, que me llegan sin el remitente, y es de los nuevos usuarios, a los cuales no les puedo mandar correos porque me los reporta como no existentes

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#6 ·

Si, el ug es nuevo y le pasa eso a cada nuevo usuario que se registra.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#7 ·

Chicos en mi comunidad tambien esta pasando esto, este bug nos trae de cabeza

Se han producido los siguientes errores:

  • Los siguientes usuarios no existen :
    — "TAL USUARIO " —
  • Haz clic para ver el perfil del usuario
    Usuario Novato
    Usuario Novato
    ·
    #8 ·

    hola!!!!!!!!

    hay alguna novdeadad , pudieron hacer algo con el bug???

    vamos muchachos!!!! no creo que sea un problema tan complicado

    les agradesco a los responsables de miarroba lo solucionen porfa!!!!! se me hace imperioso contar con esta herramienta

    saludos

    Haz clic para ver el perfil del usuario
    Machacateclados
    Machacateclados
    ·
    #9 · ·

    seguimos a la espera de que lo arreglen:o)

    ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
    te recomendamos abrir un nuevo tema en lugar de responder al actual
    Foro de soporte · Servicio Foros · Reporte de bugs foros
    Opciones:
    Subscríbete a este tema
    Date de baja de este tema
    Ir al subforo:  
    TU NO PUEDES Escribir nuevos temas en este foro
    TU NO PUEDES Responder a los temas en este foro
    TU NO PUEDES Editar tus propios mensajes en este foro
    TU NO PUEDES Borrar tus propios mensajes en este foro
    Ahora son las 11:39 UTC+01:00
    Temas similares
     I TemaAutorMensajesVisitasÚltima respuesta
    No Hay mensajes nuevos13/Oct/2002, 14:37
    180916/Oct/2002, 09:53
     Ir al último mensaje del tema
    No Hay mensajes nuevos16/Ago/2006, 19:25
    082716/Ago/2006, 19:25
     Ir al último mensaje del tema
    No Hay mensajes nuevos09/Dic/2006, 11:50
    281510/Dic/2006, 00:36
     Ir al último mensaje del tema
    No Hay mensajes nuevos14/Feb/2012, 18:35
    248614/Feb/2012, 18:54
     Ir al último mensaje del tema
    No Hay mensajes nuevos09/Jun/2008, 13:57
    186809/Jun/2008, 14:26
     Ir al último mensaje del tema